Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Vincent_Clio

Falujące obroty po odpaleniu Clio 1.6 8v 2000r

Recommended Posts

Witam serdecznie, pacjent to renault clio 2 1.6 8v K7m720 (przedtem 1.4 8v) z osprzętem z 1.4 8v.

Na zimnym silniku po odpaleniu falują obroty, po chwili wyrównują się i niby jest wszystko ok, ale podczas jazdy gdy jest coraz cieplejszy szczególnie na początku 2 biegu łapie muła i tak do 2500 rpm a później wgniata w fotel. Nie mam już pojęcia o co mu chodzi... Wymieniłem świece i jest troszkę lepiej i zanim zacznę wszystko po kolei wymieniać wolę się zapytać znachorów tego modelu o co tej granatowej małpie chodzi :D

 

Gdy lekko operuje się gazem idzie jak burza, gdy mocniej wcisne gaz czasem strzeli w dolot ale bardzo rzadko.

 

Listwa wtryskowa wraz z kolektorem ssącym (plastikowy) jest z 1.4 8v 

Komputer 1.4 8v

Nowy termostat

Rozrząd nowy

Koło zamachowe 1.6 8v + nowe sprzęgło

Sonda lambda została z 1.4 8v

Nowa upg

Zawory ok

Kompresja po 12bar. 

Czujnik położenia wału został z 1.4 8v

 

Za niedługo montuję kolektor ssący z 1.6 8v K7m720 wraz z wtryskami a listwa zostaje z 1.4 8v

 

W planach jest wykrzesanie większej mocy ;)

Temat chyba rozwiązany - po odpięciu map sensora i odpaleniu Clio zaczęło mieć równe obroty na biegu jałowym  lecz trochę wyższe  (jakieś 800-900). 

Idąc tym tropem pomyślałem że skoro tak, to odpięcie map sensora spowodowało większą dawkę benzyny z wtryskiwaczy i rozwijając dalej myśl - wtryski z 1.4 nie wyrabiają się.

Zastosowałem wtryski z 1.6 które miałem razem z silnikiem  (K7m720) pasujące p&p do listwy z 1.4 i kolektora z 1.4, wyciągnąłem map sensor, wyczyściłem dla pewności i go podpiąłem.

W efekcie silnik odpalił jak by nigdy nic z podpiętym sensorem, obroty idealne i bardzo żwawo reaguje na gaz ;) 

 

Orientuje się ktoś czy przy wymianie kolektora z plastikowego na aluminiowy z megane1 1997  pasują wszystkie wtyczki do przepustnicy i co wtedy zrobić z zaworkiem podciśnienia ?

Edytowano przez Vincent_Clio
Coś sobie przypomniałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...