Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

nowy1982

Ogólne Falujące obroty

Recommended Posts

Dnia 20.11.2020 o 08:13, Andrzej-2010 napisał:

Po co mnie przedrzeźniasz :?:

 

 

 

 

 

449A81A0-FD5F-4B96-8E99-0E4E1D26BFF6.jpeg  AAE55A1B-9BF9-4D7F-B82F-C52EA7D77E87.jpeg   A1133D51-8B48-4136-B397-87E0F031BD20.jpeg

Skacze w różnych wartościach i nawet czasami na 0v , druga lambda cały czas napięcie stabilne.

 

:lapka:

Regulamin forum się kłania :!: - Prezes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Załącz wykresy przebiegu napięć sondy I i sondy II;

 - silnik nagrzany > 80 C,

 - obroty biegu jałowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Andrzej-2010 trzymaj tutaj. 

 

 

@nowy1982 - przemieliłem to na mp4 i wrzuciłem na YT jako niepubliczny, ponieważ nie wiem jakie są limity multimediów na forum. Jak problem uda się rozwiązać to usunę :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic nie odpowiedziałeś na postawione pytania!!!

Jeżeli chodzi o sondy lambda, to;

   - wygląda, że obie sondy nie działają poprawnie,

   - przeczyścić styki sond,

   - ewentualnie, przy braku poprawy;

          -  konieczność wymiany,

          -  tylko oryginał, bo zamienniki szybko padają.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Prosze o powtórzenie pytań , ponieważ mam trochę problemów i jeszcze ten samochód . Jutro przeczyszcze styki wtyczek tylko z druga będę miał problem bo pewnie jest pod autem. Prosze powtórz te pytania. Myślisz ze obydwie są uszkodzone i przez to są się świece czarne na zimnym i przerywa na zimnym ??

Dziekuje za wsparcie. 
zastanawiam się czy jeszcze nie jechać na clipa co ty na to?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
17 minut temu, nowy1982 napisał:

Prosze o powtórzenie pytań ,

Wystarczy cofnąć się w temacie do zaleceń z dnia wczorajszego,

20 minut temu, nowy1982 napisał:

zastanawiam się czy jeszcze nie jechać na clipa co ty na to?

Raczej do kumatego mechanika od reno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jazda powyżej 3000 dziś była około 100km , styki od przepustnicy jutro sprawdzę, map sensor jak wyczyścić???

Styki jutro sprawdzę. Kto wie czy nie ma jakiś zimnych lutów na UPC

Przeczyściłem dziś wtyczki i nic nie dało. 
Ciekawi mnie czy to jest normalne ze na zimnym silniku wyskakuje ten błąd  jak w załączniku??

Proszę o pomoc.

 89B0A0C7-32EA-4764-8B83-47C9051D2A4E.thumb.jpeg.0d7e2c339abd66acab073303f40f2699.jpeg

 

Mam pytanie jaki czujnik wału kupić Bougicord czy vdo siemens???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ten blad jest od sondy lambda. Z czujnikiem położenia wału mam małe doświadczenie ale z opinii zaslyszanych: raczej kupować oryginały bo zamienniki nie dają rady. Nie wiem jak w tym silniku ale czasem czujnik położenia wału jest montowany w miejscu trudno dostępnym wtedy tym bardziej czujnik dobrej jakości żeby się nie babrać co chwilę. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...