Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Zaloguj się, aby obserwować  
Motofan46

Megane II phI 1,5DCI nie chce odpalić a nowy Akumulator

Recommended Posts

Ostatnio mało jeździłem Meganką i zaczęły się problemy z odpalaniem .
Ale akumulator stary rzadko doładowywany więc nie miał siły . Jak podpinałem kable z innego auta to odpalał .
Kupiłem wczoraj nowy akumulator i też nie mogę odpalić  . Ciężko kręci . 
Co to może być . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wrzuć parametry tego nowego akumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dnia 8.09.2020 o 14:14, Krzychu napisał:

Nie wypada przedrzeźniać Adamina  :!:

60Ah  540A  dobierany w hurtowni pod dane auto .
W sumie poprzedni też był taki a dwa lata mam to auto i bez problemu odpalał .
wiem ,że w tej wersji silnika mozna użyć też 70Ah  ale myślę już o sprzedaży więc wybrałem tańszy ale spełniający wymagania producenta .

:lapka:

Regulamin forum się kłania :!: - Prezes 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Po pierwsze oczyść styki: klemy akumulatora oraz mocowanie przewodu masowego do silnika.

Jak to nie pomoże to trzeba obejrzeć rozrusznik - może szczotki się kończą.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

Zaloguj się, aby obserwować  

×
×
  • Utwórz nowe...