Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Megane III phI Megane 3 1.4 TCe - szum przy przyspieszaniu na zimnym silniku


Recommended Posts

Cześć,

 

Od września mam mały problem z moim Renault Megane. Przy przyspieszaniu na zimnym silniku, gdy obroty wzrastają powyżej ~1800, słyszalny jest szum, który porównał bym do suszarki na niskich obrotach 😛 Dźwięk pojawia się tylko podczas jazdy, gdy kręcę silnik na postoju to nic nie słychać. Po przejechaniu kilku kilometrów dźwięk znika. Silnik nie bierze oleju, nie stracił mocy, nie kopci, żadnych wycieków ani objawów poza tym dźwiękiem. Samochód ma przebieg 248k, niedawno robiony był remont silnika (panewki, uszczelnienia cylindrów, uszczelka pod głowicą, rozrząd). Poniżej załączam filmik z nagranym dźwiękiem, polecam podglośnić na max. żeby usłyszeć. Co może być przyczyną takiego dźwięku? Czy jest to coś normalnego dla turbiny z takim przebiegiem, czy trzeba coś naprawiać? Pozdrawiam i z góry dziękuję za pomoc. 

 

 

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.

×
×
  • Utwórz nowe...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!