Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Renault Megane III combi, 2009, 1.4 benzyna, założony jest również LPG.

 

Problem polega na tym, że wyjechałem od siebie spod mieszkania i po wstępnie 2km (wcześniej nie było problemów) nagle przy małych obrotach (około <1,5k) auto po prostu się wyłączało (czyli np przy przejściu, światłach). Ale gdy odpalałem ponownie i trzymałem wyższe obroty to udało mi się jakoś dojechać z powrotem do mieszkania (po wielu razach ponownego odpalania, gdyż była to jazda po mieście) - próbowałem i na samym gazie i na samej benzynie i to samo ciągle.

 

Po około godzinie wróciłem do auta po rozmowie z mechanikiem i w sumie spróbowałem znów odpalić, rozruszać trochę bardziej auto i się udało, złapało temperatury i nie było problemów z niczym, czyli przy niskich obrotach również utrzymywał się zapłon i auto działało bez problemowo, zrobiłem około 5km, aby sprawdzić czy wszystko gra i również było ok.

 

Czy ktoś miał podobną sytuację lub może podejrzewać co było nie tak?

Pozdrawiam

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!