Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Długo kręci/nie odpala na benzynie


Recommended Posts

5 minut temu, dominik0904 napisał:

A co powoduje wypadanie zaplonu np.cewka lub swieca

Na ktorym cylindrze jest problem

Czyli na 2 cylindrze wymienic swiece i cewke ewentualnie przewód do swiecy

W tym aucie nie ma przewodów do świec. Przyczyną wypadanie zapłonów może być zbyt duży odstęp elektrod świec zapłonowych - czyli wypalone, do wymiany.

Błędy mają status Current czyli są aktualne.

Zacznij od świec - odstęp 0,7 mm dla podstawowych świec, 0,9 dla irydowych.

Pamiętaj: cewki pracują w układzie 1-4 i 2-3 co oznacza, że wymieniamy parami. Uszkodzenie jednej z pary wpływa na pracę drugiej.

  • +1 1
Link to postu
Udostępnij na innych stronach

Wyłącz pogrubioną czcionkę.

Taki objaw może wskazywać na koniec rozrusznika - auto ma słuszny wiek i przebieg. Następny może być alternator.

 

Zatkane odpływy na podszybiu - zdemontować wycieraczki, przetkać. Od strony pasażera jest koło ABS, od strony kierowcy kończy się pod nadkolem

10 godzin temu, dominik0904 napisał:

Jak kupilem samochod to nie dzialaly szyby przednie i jedna tylna czy to moze byc spowodowane woda pod nogami pasazera?

Może być zatkany odpływ z klimy. Jest nad katalizatorem, od spodu auta.

Wg. mnie woda w schowku nie ma związku z niedziałaniem szyb - spalone Temiki przy silnkach napędów szyb, mogą być nie sprawne przyciski.

  • +1 1
Link to postu
Udostępnij na innych stronach

Generalnie to krecil jakby byl slaby akumulator az do wczoraj nagle nie umial krecic i wtedy poruszalem kartom nagle zaczal krecic az do rana teraz juz nic nie pomaga tylko stuk slychac. Wszystko sie sypie nagle dobrze ze mam warsztat z kanalem i jakies pojecie bo z zawodu jestem mechanikiem ale w zawodzie kierowcy pracuje cale zycie.

3lata temu w audi a 4 miamem wypadanie zaplonu 1i3 chyba to wymienilem swiece nastepnie przewody i na koncu cewke zespolona delfi chyba wtedy ustalo wypadanie az nagle w niedziele znowu wypadl zaplon po czym w poniedzialek rano audi sie spalilo gdy pod firma zaparkowalem

20190617_143725.jpg

O dzieki jutro to sprawdze i przetkam.

A co z kompresja slaba napisales

 

:lapka:

REGULAMIN Forum się kłania pkt 5.6 :!: - Prezes

10 godzin temu, jabrze napisał:

Lub słaba kompresja.

Co za kompresja?

Link to postu
Udostępnij na innych stronach
4 minuty temu, dominik0904 napisał:

Co za kompresja?

Sprężanie na drugim cylindrze. 

Teraz akumulator jest rozładowany.

 

Link to postu
Udostępnij na innych stronach

Ja juz chcialem dziur w podlodze szukac jutro. Ale to jest glupie ze woda potrafi do kabiny wlac sie i to tyle.

Klima wode odprowadza dobrze bo widze jak kapie tak wiec bedzie to podszybie winne

Teraz mi samochod nie kreci rozrusznikiem tylko pyka a poza tym nie mam przyrządu do sprawdzania cisnienia

 

Chyba znalazłem przyczyne dlaczego rozrusznik nie kreci jest przerwany lut w pilocie.

To moze byc przyczyną? Bo przed wczoraj gdy szwamkowalo zapalanie to kluczyk docidnalem i, bylo ok przez reszte dnia.

IMG_20210827_061628.jpg

 

:lapka:

REGULAMIN Forum się kłania pkt 5.6 :!: - Prezes

 

Wykrecilem rozrusznik valeo bo okazalo sie ze jest elektromagnez uwalony, czekam do poniedzialku za nowym oryginal za 70zl.

 

Czy musze wykonac jakies przyuczenie i co to takiego

Link to postu
Udostępnij na innych stronach
  • 3 tygodnie później...

Tydzien temu zapalił sie u mnie żółty silniczek, zczytalem bledy za pomoca torque i okazalo sie ze nie ma juz trzech wczesniejszych błędów ktorych nie umialem skasować tj.

P0300

P0302

P0313

teraz pojawil sie nowy błąd

P0420-Układ napedowy

Catalyst System Efficiency Below Threshold

(Bank 1)

Ten błąd udało mi sie skasowac nawet silniczek przestał swiecic na desce rozdzielczej po tygodniu gdy zrobilem 300km na raz to znowu wyskoczył ten sam blad a odziwo tamte bledy o cewce na drugim tłoku juz nie wyskakuja tak przez caly tydzien nie bylo żadnego bledu.

Czy ten błąd swiadczy o wymianie katalizatora?IMG_20210911_220305.thumb.png.a11cc929ce08368f3652b2c8829a4289.png

 

Link to postu
Udostępnij na innych stronach

Prawdopodobnie. Może też świadczyć o regulacji LPG. 

Na początek spróbuj zainstalować emulator (tulejkę) pod sondę. Na początek z dziurką 1mm. Jeśli będzie pojawiał się wtedy inny błąd to będziesz musiał ją rozwiercić.

Zawsze możesz też kupić tulejkę z regulowanym otworem śrubką. 

Link to postu
Udostępnij na innych stronach
14 godzin temu, dominik0904 napisał:

P0420-Układ napedowy

   - Czy ten błąd swiadczy o wymianie katalizatora?

Katalizator nie działa prawidłowo; 

   - Świadczy o marnej kondycji ogólnej układów silnika, szczególnie;    

        -  wtryskiwacze paliwa

        -  świece zapłonowe, cewki ,

        -  sondy lambda,

        -  brudny filtr powietrza, syfiaste paliwo,

        -  czujnik temperatury płynu chłodzącego silnika,

        -  nieszczelności układu wydechowego, łącznika elastycznego przed katalizatorem,

        -  niewłaściwie ustawiony rozrząd,

        -  uszkodzenie modułu sterującego silnika

 

Link to postu
Udostępnij na innych stronach

Wszystko co napisał Andrzej-2010 jest prawdą.

Świece i cewki do sprawdzenia. Najlepiej wymienić na Denso. Najważniejszy ten drugi cylinder.

Jeżeli błąd tylko na gazie się pojawia to dodatkowo kontrola sprawności instalacji lpg w tym test wtryskiwaczy- jakie korekty wyliczy sterownik lpg zwłaszcza dla drugiego cylindra - najprawdopodobniej regeneracja/wymiana wtryskiwaczy. 

Błąd sondy lambda: sonda może wymagać wymiany ale o tym zadecydują przebiegi pracy drugiej sondy na wolnych obrotach.
 Ostatecznym rozwiązaniem może być to co proponuję Kol. @CzechuXX
 

Nie idź drogą skrótu- emulator bo może się to zakończyć uszczelką/głowicą.

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!