Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam. Jak w temacie, któregoś pięknego dnia moje światło wsteczne zgasło  i przestała działać sygnalizacja z czujników parkowania. Wiem że powinienem zacząć od czujnika w skrzyni, czy dochodzi prad czy nie. Problem w tym że moja wersja szczeniaka jest przejściowa, bo niby PH I ale skrzynkę bezpiecznikow w komorze silnika mam już do góry"nogami".
Wiec moje pytanie brzmi czy idzie jeszcze jakoś inaczej dobrać się do tego bezpiecznika jeżeli okaże się że to on siadł....
Jeżeli już gdzieś cos podobnego bylo do mojego tematu, to proszę nie krzyczeć tylko przenieść tam gdzie trzeba panie moderatorze :)

Edytowane przez leniuchy
Błąd w pisowni
Link to postu
Udostępnij na innych stronach

  • 2 tygodnie później...
Napisano (edytowane)

Zwarłem piny i stało się coś dziwnego przy wbitum biegu, wcisnietym hamulcu nożnym ,po naciśnięciu przyciaku start ,auto odpaliło!

Zastanawiem się czy to nie przez to że samochód był na lewarku z lewej strony i to dość wysoko,mocno przechylony... 

Edytowane przez leniuchy
Link to postu
Udostępnij na innych stronach

W skrzyni biegów od 1,9 dci masz dwa czujniki. Jeden od wskazania biegu neutralnego i umożliwia odpalanie tylko przy wciśniętym hamulcu lub przy braku luzu wymusza wciśnięcie sprzęgła. W nim zwarłeś styki i pokazałeś modułowi UPC, że jest luz. Drugi czujnik załącza światła cofania. 

Link to postu
Udostępnij na innych stronach
Napisano (edytowane)

@aniewa ja wiem że sa 2.

Tylko wszedzie gdzie coś jest związane z brakiem wstecznefo to piszą o wymiane (zwarciu) tego czujnika co jest dostepny od strony kierowcy po zdjeciu koła. 

Ja go zwarłem. 

To idąc tym tokiem to ten pod akumulatorem jest albo jakoś z nim połączony albo ten drugi jest walnięty. 

Bo wciskając stop majac wbity bieg i normalnie wpiety lub wypiety ale nie zmostkowany ten czujnik to nie odpale auta. 

Czyli muszę jeszcze zmostkować ten co jest w skrzyni w pionie wkręcony pod akumulatorem? 

Edytowane przez leniuchy
Link to postu
Udostępnij na innych stronach

No to faktycznie @aniewazwarłem 3 czyli od luzu. 

To jutro czeka mnie dostanie sie do tego pod numerem 4 czyli pod akumulatorem. 

Da się bez demontowania aku i podstawy? 

 

Witam po dłuższej przerwie, urlop, wyjazd wakacyjny itd.. 

Zacznę od tego iż to wina czujnika. Sprawa wyglada niby prosto, wykręcić stary i wkręcić nowy i po kłopocie, myślę że udało by sie to bez wyciągania aku i podstawy. 

Schody zaczynają się w momencie wypięcia wtyczki - upalony pin który zostal w wtyczce. Mam zamiar zabrać się za to jak tylko pogoda pozwoli, tylko tak krótkie te kable do czujnika.... 

No i mam nadzieję że urwany pin nie zespawał się w środku wtyczki... 

Udało się, pin wyciągnięty wszystko działa. Temat do zamknięcia. 

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!