Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam. Podczas spokojnej jazdy na tempomacie następuje samoczynne wyłączenie tempomatu. Silnik traci moc tak jakby odcinało paliwo. Po wciśnięciu przycisku + albo - na kierownicy tempomat ponownie się aktywuje ale bywa i tak, że nie można w ogóle aktywować tempomatu. Nie pomaga nawet całkowite wyłączeni, włączenie pokrętłem pod kierownicą. W momencie wyłączenia samoczynnego tempomatu "utrata mocy" - naciśnięcie pedału przyspieszenia powoduje powrót do "normalnej pracy" silnika i możliwość dalszej jazdy z dezaktywowanym tempomatem. Miałem także przypadek, że podczas jazdy (bez tempomatu) silnik nagle stracił moc, natychmiastowe naciśnięcie pedału przyspieszenia wyeliminowało "utratę mocy". Czy to jest awaria któregoś z czujników? czy złe połączenie - słaby styk. Nie wiem od czego zacząć szukać, Może ktoś miał podobnie i mi coś podpowie.

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!