Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

no jak bylo na jego kompie napisane BEZ tempomatu to ma kliknac i zmienic na Z

 

No właśnie on twierdził ze nic z tym nie moze zrobić

 

[ Dodano: 2009-06-04, 17:06 ]

Już wszystko porządku, tempomat działa,

EnD dzięki za namiar na mechanika od tempomatu, po trzech Praszkach u mnie w mieście pojechałem tam gdzie mi napisałeś gościowi to zajęło chyba ze trzy minuty.

Widzę ze ci niektórzy mechanicy to mają fajny sprzęt, i albo nie chce im się tego robić lub nie bardzo wiedzą jak.

A w serwisie jak dzwoniłem to powiedzieli, że to nie taka prosta sprawa, że trzeba pedały wymienić i coś tam jeszcze i sugerowali nawet ze może komputer tempomatu nie obsługiwać.

A po podłączeniu włącznika i przycisków do sterowania i zwijacza ( to ten element za kierownicą gdzie mieszczą się przyciski do świateł , migaczy i radia. ) tempomacik działa bez zarzutu i jak nacisnę hamulec lub sprzęgło to się wyłącza, a na ograniczniku też działa mi pedał gazu po wciśnięciu do końca autko przyśpiesza.

W scencu II rok 2004 nie musiałem robić żadnej instalacji

<ok><ok>^^^^^^^^ :) :) ;) ;) ;) ;)

Link to postu
Udostępnij na innych stronach

DrNO, mówiłem że to ciekawa funkcja i może w końcu się za nią zabiorę <ok> muszę tylko zlokalizować gdzieś wszystkie te oporniki, jestem zwolennikiem zakupów przez internet, a ciężko mi zlokalizować 300 i 900 ohm na allegro:)

 

Z elektroniki w sumie leżę, ale matematycznie rzecz biorąc to wydaje mi się że 3 oporniki 100 Ohm połączone szeregowo = 300 Ohm. Rzeczywiście tak jest, czy się mylę?<ok>

 

Niepewny, ile Cię za to skasował? :) Przy okazji coś jeszcze robił, czy tylko to włączył?

Link to postu
Udostępnij na innych stronach
W scencu II rok 2004 nie musiałem robić żadnej instalacji

<ok><ok> ;) ^^^^^^^^ :) :) ;) ;) ;)

 

Z tego co zrozumiałem to kupiłeś tylko przełącznik oraz podpiąłeś autko pod komputer żeby aktywować tą funkcję i wsio gra ?

Zrób fotkę tego przełącznika który włącza tempomat żebym mógł go kupić.

Napisz też gdzie go wpiąłeś.

 

Dzięki.

Link to postu
Udostępnij na innych stronach
wydaje mi się że 3 oporniki 100 Ohm połączone szeregowo = 300 Ohm
To prawda, ale się nie zmieścisz w pilocie z czymś takim. Tam na prawdę jest ciasno. Zerknij u mnie na czwarte foto w TYM poście. Co do oporności, 100 i 300 kupisz, 900 nie istnieje, istnieje za to 910 <ok> ale to jest idealne, w granicach tolerancji układu. Na zakup oporników allegro nie polecam, za przesyłkę zapłacisz przynajmniej 20-krotność wartości oporników.
Link to postu
Udostępnij na innych stronach

Nie mam standardowego pilota do radia, więc sterowanie będę miał w innej części kabiny <ok> Dzisiaj postaram się w Katowicach poszukać dobrego elektrycznego sklepu, tak co kupię wszystko <ok>

Link to postu
Udostępnij na innych stronach
Niepewny, ile Cię za to skasował? <ok> Przy okazji coś jeszcze robił, czy tylko to włączył?
EnD, tylko robiłem tempomat i skasował mnie tak jak ciebie nic nie chciał mniej, no ale cóż wie jak to zrobić to się ceni

 

[ Dodano: 2009-06-08, 10:56 ]

W scencu II rok 2004 nie musiałem robić żadnej instalacji

^^^^^^^^^^^^ ;) ;) ;) <ok> ;) ;)

 

Z tego co zrozumiałem to kupiłeś tylko przełącznik oraz podpiąłeś autko pod komputer żeby aktywować tą funkcję i wsio gra ?

Zrób fotkę tego przełącznika który włącza tempomat żebym mógł go kupić.

Napisz też gdzie go wpiąłeś.

 

Dzięki.

na stronie piątej sprawdz jest tam moje zdjęcie wyłącznika i guzików sterujących

Wysłany: 2009-05-29, 10:12

 

A że by w sceniku działał tempomat to musisz sprawdzić czy pod przełącznikami świateł i kierunkowskazów masz białą kostkę z trzema kabelkami (jak tak to masz instalacje), która jest wsadzona do zaślepki w miejscu wyłącznika.

Następnie musisz dodać na kierownicy przyciski do sterowania tempomatem(konieczna zmiana poduszki powietrznej ja się dogadałem z gościem i dałem mu swoją a on mi sprzedał za nie wielką dopłatą pod tempomat)

Musisz zmienić zwijacz ( to jest ta część za kierownicom, co są podłączone wszystkie przyciski do sterowania radiem, wycieraczkami, światłami itp. tempomat działa bez uruchomienia go komputerem tylko nie widzi, jakie masz nastawienia

a komputerem uruchamiasz tylko opcję, która pozwala na widzenie kontrolki na tablicy i wtedy wiesz, jakie masz ustawienia tempomatu, ale bez tego też da sie jeździć.

Link to postu
Udostępnij na innych stronach

Cóż, podłączyłem wszystko i... klapa...

Włącznik ogranicznika i tempomatu działa, jednak żaden z guzików sterujących nie <ok>

Dzisiaj już trochę późno, więc nie sprawdzałem czy poprawnie jest każda rezystancja, zresztą do tego będę potrzebował drugiej osoby do pomocy;) Aczkolwiek jutro to przejrzę, i jak wszystko będzie ok, piny też wszystkie będą poprawnie wpięte to moje pomysły dobiegną końca... Może po prostu nie mam tej funkcji w komputerze? [tylko dlaczego włączyć się to da :/]

W załączniki zdjęcia jak to pięknie u siebie obmyśliłem <ok> Żeby nie było - kable nie są posklejane ze sobą tylko taśmą izolacyjną, ale też każde połączenie jest zalane cyną.

post-4755-1244498446_thumb.jpg

post-1-1244498446_thumb.jpg

Link to postu
Udostępnij na innych stronach
Włącznik ogranicznika i tempomatu działa, jednak żaden z guzików sterujących nie

EnD patrząc na fotki, to nie ufałbym tym przyciskom. One strasznie nie lubią lutowania, choć do tego są przeznaczone. Szczególnie jak lutujesz grubsze przewody, gdzie jest potrzebny dłuższy czas nagrzewania. Miałem podobne objawy z kilkoma przyciskami tego samego typu, gdy zakładałem do instalacji auta pilota do otwierania bramy. Raz działał a 15 razy nie. podmieniałem chyba ze 3 razy efekt ten sam. Wina była w plastiku, który za szybko się uplastyczniał pod wpływem ciepła z lutownicy i styki się przesuwały tak, że zworka z przycisku nie mostkowała ich, a tylko opierała się o jedną blaszkę.

Spróbuj zwierać kabelki za przyciskami bez ich odlutowywania, dowiesz się wtedy czy to wina przycisków.

Link to postu
Udostępnij na innych stronach

Posprawdzałem wszystkie oporności na kablach przy silniku i jest OK - czyli guziki działają poprawnie. Nie podoba mi się to :[ Później włożę nowe pin'y do ECU, może któryś został źle wpięty... Boję się, że ostatecznie wyjdzie że nie mam supportu dla tempomatu <ok>

Edit:

Posprawdzałem wszystko, no cóż - nawet tempomatu w komputerze nie ma. Dziwi mnie jedynie to, że włączyć się go da <ok> Pieniądze właściwie wyrzucone w błoto, no ale zdarza się :[

Link to postu
Udostępnij na innych stronach

Ja wracam do wątku po dość długiej nieobecnośc i mam kilka pytańi. No wiec, odblokowałem tempomat na Clipie nie mam jeszcze przycisku do zał tempomatu. Czy powinna się pojawić jakaś opcja w komputerze albo dodatkowa świecąca ikona przy zapalaniu silnika ? Mi się nic nie świeci, żadnych nowych opcji na wyświetlaczu. Czy jak podłącze przycisk do tempomatu to wtedy bedę miał te opcje ? Jak tak można zrobić to na krótko, które piny w kostce spiąć razem ?

Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!