Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Pilne!!! Biegi - problem


Don_Pedro_123

Recommended Posts

Witam.

 

Pojawił się u mnie problem z biegami, a dokładnie z ich wybieraniem.

Ale od początku: po trasie (bezproblemowej) podjechałem pod dom, wrzuciłem luz, zaciągnąłem ręczny (silnik na chodzie) i poszedłem otworzyć bramę. Wsiadam, wyciskam sprzęgło, próbuję wrzucić jedynkę - a tu ZONK. Nie mogę. Próbuję pozostałe biegi ze wstecznym włącznie - nic z tego. Gaszę silnik i sprawdzam na wygaszonym - wszystkie biegi wchodzą idealnie. Odpalanie na dowolnym biegu skutkuje jazdą na rozruszniku nawet na wyciśniętym sprzęgle. Sprawdzałem linkę i jest cała, a wybierak sprzęgła pracuje(przynajmniej na zewnątrz).

 

Czy macie jakieś pomysły, gdzie szukać usterki: w skrzyni czy w sprzęgle? Co mogło "walnąć"?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!