Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Duży Problem a może i nie??


iceman2008

Recommended Posts

Witam mam problem z instalacją gazową w moim aucie mianowicie sprawa wygląda tak po ostatnich opadach na śląsku mam problem jak włączę autko na gazie to wszystko przez chwilkę ok elektrozawory się otwierają i tu naglę zaczyna cykać mi sonda lambda dodam że cyka ona równo tzn jak mrugnie mi dioda na przełączniku LPG PB to i sonda cyka, kolejnym problem tworzy się gdy np jadę na LPG i chce dać na PB idzie jak burza i chcę wrócić na LPG i się nie da mimo przełączenia dalej pokazuje że jadę na benzynie i zaczyna mocno i dość szybko cykać sonda lambda. Wyłączę autko zmienię na gazie i znowu cyka, nie wiem o co tak dokładnie chodzi bo autko normalnie jedzie ale obawiam się żeby coś się za chwilę jeszcze bardziej nie schrzaniło. Dodam że mam instalacji Britz jedną z pierwszych bo jest jeszcze urządzenia ręczne do przełączania LPG PB

 

Z góry dziękuje za pomoc

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!