Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

problem przu odpalaniu zimnego silnika


Recommended Posts

witam wszystkich forumowiczów:)

trapi mnie taki problem a mianowicie,przy uruchamianiu zimnego silnika to jest normalnie mordęga,na benzynie to nie uruchomie go,silnik kręci,chyta ale nie zapali,na gazie jak już odpali to albo obroty spadają poniżej 500 i gaśnie(wtedy jak już odpalę to staram się go trochę na pedale gazu podtrzymać),a jak już rusze to jest tak ze na gazie silnik pracuje w miarę znośnie,jak puszcze gaz,to na wolnych obrotach zaraz gaśnie,a na benzynie zaś pracuje na wolnych obrotach w miarę dobrze ale podczas dodawania gazu gaśnie(ja mu gaz a on zgas),albo silnik skacze. po rozgrzaniu silnik już pracuje normalnie na benzynie i gazie,niema problemu z odpaleniem w miarę dobrze idzie. Może któryś z forumowiczów już wcześniej się spotkał z takim problemem i udało mu się go rozwiązać a więc za podpowiedz z góry dziękuje i pozdrawiam:)

Odnośnik do komentarza
Udostępnij na innych stronach

W moim przypadku działo się podobnie.Silnik po odpaleniu, co udawało się za którymś razem zachowywal się tak jakby nie działało ssanie.Po wizycie u mechanika okazało się że jest uszkodzony czujnik temperatury cieczy, ten który jest odpowiedzialny za komunikację z komputerem.Po wymianie na nowy usterka ustąpiła.

Odnośnik do komentarza
Udostępnij na innych stronach

dzięki za odpowiedź;) ja też podejrzewałem coś w stylu ssania, termostatu,dopiero ostatnio udało mi się wyczytać że w termostacie są dwa czujniki,i czy to o któryś z tych chodziło tak? a więc spróbuje je przemierzyć je i określić co i jak:) jak bd znał wyniki (za parę dni) to dam znać może i innym użytkownikom się to przyda:) pozdróweczka:)

Odnośnik do komentarza
Udostępnij na innych stronach

  • 3 miesiące temu...

peprin, miałem w 100% identyczne objawy, powód? zabrudzone paliwo. Czyszczenie wtrysków + czyszczenie całego zbiornika + przewody paliwowe. A brud mi się dostawał wlewem paliwa, nie miałem nadkola i takie ciśnienie szło przez otwory które są w około niego że szło część brudu do wlewu przez korek mimo że jest w nim uszczelka.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!