Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Bardzo słaby nawiew


Recommended Posts

Witam,

 

Panowie mam problem z nawiewem.

Otóż jakiś czas nie działała u mnie klima – tzn raz się włączała razy wyłączała itp.

Problem rozwiązałem – okazało się ze uszkodzony był opornik klimatyzacji (spotkałem się tez z nazwa rezystor dmuchawy – dałem fota niżej itp.).

t_rezystor_dmuchawy_spd_140.jpg

 

Po wymianie na nowy okazało się ze klima chodzi normalnie natomiast nawiew prawie znikł- ledwo czuć jakiś tam podmuch wylatujący z kratki (na starym oporniku nie było tego problemu(.

Dmuchawa się kręci (reaguje na zmianą nadmuchu pokrętłem), ale zaczęła strasznie hałasować – szczególnie na 3 i 4 prędkości.

Trochę było męczarni przy podłączaniu kostki rezystora do wentylatora i tak sobie myślę ze może na silę odwrotnie ją wepchnąłem i dmuchawa teraz w druga stronę się kręci?

Jest to w ogóle możliwe czy raczej spaliłaby się?

Filtr pyłkowy wymieniłem

 

Co może być przyczyną tak słabego nawiewu?

Dzięki za pomoc.

 

Pozdr.

Odnośnik do komentarza
Udostępnij na innych stronach

e może na silę odwrotnie ją wepchnąłem i dmuchawa teraz w druga stronę się kręci?

Raczej niemożliwe, ale ja bym jednak sprawdził. Chyba, że ten moduł jest jakiś niepewny.

 

A nie próbowałeś przelutować tego elementu, widocznego na pierwszym planie, w postaci srebrnej rurki? To termik i często on ulega uszkodzeniu w tym modelu modułu. Na forum chyba jest gdzieś napisane jaki powinien być. Powinni mieć takie w sklepie z częściami elektronicznymi.

Odnośnik do komentarza
Udostępnij na innych stronach

Już po problemie - ta wtyczka nie dała mi spokoju.

Zszedłem i po ciemku ją przełozyłem.

Wyobraź sobie że tak jak przypuszczałem włożyłem ja odwrotnie - dmuchawa chodziła 'do tyłu'!

Kurcze, dobrze ze silnik dmuchawy ale bo moduł sie nie spalił!

Juz jest wszystko git - dmucha konkretnie i cichutko.

 

U mnie chyba cały maduł był uszkodzony - raz lampeczka klimy palila raz nie (tak jak u Ciebie) więć zakładam ze wymiana termika nie pomoglby.

 

Pozdrawiam

<piwko>

Odnośnik do komentarza
Udostępnij na innych stronach

  • 9 miesięcy temu...

Witam.

U mnie problem podobny, ale dmuchawa wogole nie działa:/ lub też działa a ja jej nie słyszę.

Załączam silnik i przekręcam pokrętło od prędkości powoli od 1 do 6 i.. nic.

Kompletnie zero reakcji.

Poczytałem na forum i...

przeczyściłem filtr pp (był w miarę czysty) ale mimo to przedmuchałem...nic nie dało,

wyjołem moduł sterujący (nad gniazdem zapalniczki) przeczyściłem styki... nic ni dało,

Zastanawiam się jak podłączyć wentyl na krótko ale ... hmm no nie wiem gdzie i jak go zlokalizować a później sprawdzić:)

Prosze o konkretne rzeczowe podpowiedzi.

 

Aaaa dodam jeszcze, że wczoraj mechanik oddał mi samochód po wymianie pompy wody, rozrządu i odpowietrzeniu układu chłodzenia bo mnie płyn uciekał.

Edytowane przez miikolajj
Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!