FORUM Renault Megane, Scenic, Fluence: otwieranie elektryczne szyb - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Scenic I phI
otwieranie elektryczne szyb Nie działa otwieranie elektryczne prawej szyby

#1 Użytkownik nie jest zalogowany   vonmarian82 

  • Grupa: Nowy użytkownik
  • Rejestracja: 22-maj 12
  • Skąd:Konin
  • Auto:Megane Scenic I
  • Silnik:1.6 e
  • Przebieg (tys.km):166

Napisano 22 maj 2012 - 18:16

Witam serdecznie.
Przejdę od razu do sprawy.
Posiadam renault megane scenic I rocznik 1999, silnik 1.6e. Od czzsu gdy kupiłem autko nie działało elektryczne otwieranie prawej szyby przedniej. wreszcie postanowilem coś z tym zrobić i zabralem się za naprawę. dodam że szybę mogłem otworzyć od strony pasarzera natomiast od stwrony kierowny nie dało rady. pomyślałem więc że to wina przełącznika. i miałem racje. wyjąłem go wyczyścilem zadziałalo. jednak podczas ostatecznego montażu kostki cos stuknęło jakby jakieś zwarcie, wyłączyło się radio i za momencik znów zaczeło grac. zamontowałem wszystko jak trzeba i okazało się ze szyby otworzyć się nie da i to z żadnej ze stron. ani przełącznikiem od kierowcy ani od pasażera. A wcześniej od pasażera się otwierało. zaprowadziłem auto do garażu bo przecięż z otwartę szybą przed blokiem nie zostawie. i w ciemności dostrzegłem ze żarówka opodświetlająca przycisk działa po obu stronach ale u kierowcy jedna nie działa a wcześniej było ok. zgasiłem auto jednak musiałem poprawić jak stoi bo bym nie zamknął drtzwi i odpaliłem znowu a tu nić nie świeci nawet podświetlenie zegarów i tp.
Będę wdięczny za jakąkolwiek pomoc.
Zgodnie z zasadami pisowni zdanie rozpoczyna się z dużej litery.
Popracuj też nad gramatyką i logiką wypowiedzi, bo to co powyżej to masło maślane.

Użytkownik P_r_z_e_m_o edytował ten post 22 maj 2012 - 18:30

0

Sprawdź:

Giełda:


Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 22 maj 2012 - 18:27

Zacznij od sprawdzenia bezpieczników.
To, że nie działa podświetlenie przycisku nie świadczy o niczym, mogła po prostu spalić się żarówka podświetlenia (manual masz na Downloadzie)
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#3 Użytkownik nie jest zalogowany   vonmarian82 

  • Grupa: Nowy użytkownik
  • Rejestracja: 22-maj 12
  • Skąd:Konin
  • Auto:Megane Scenic I
  • Silnik:1.6 e
  • Przebieg (tys.km):166

Napisano 22 maj 2012 - 19:46

Czasami poptostu po ciężkiej i długiej pracy nie ma chęci i czasu na zastanawianie się nad dużą literą panie idealny. Bezpieczniki są wporządku.
0

#4 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 22 maj 2012 - 19:54

Wyświetl postUżytkownik vonmarian82 dnia 22 maj 2012 - 19:46 napisał

Czasami poptostu po ciężkiej i długiej pracy nie ma chęci i czasu na zastanawianie się nad dużą literą panie idealny
Wyobraź sobie kolego, że ja też byłem w pracy i w cale nie nie była ona krótka i lekka. Jakoś mogę pisać jak należy.
Poza tym nie mam szklanej kuli i nie widzę Twojego auta, wiem tyle co sam napiszesz, a z opisu wynika, że prawdopodobnie poszedł bezpiecznik, a tych jest trochę w samochodzie.

Dodano: 22 maj 2012 - 20:54
Jeszcze jedno, rejestrując się na forum potwierdziłeś regulamin, więc stosuj się do niego.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#5 Użytkownik nie jest zalogowany   emteka 

  • Grupa: Nowy użytkownik
  • Rejestracja: 27-czerwiec 12
  • Skąd:Denver
  • Auto:Scenic ph I
  • Silnik:1,6 90KM
  • Przebieg (tys.km):170000

Napisano 27 czerwiec 2012 - 10:42

Witam seredecznie na wstępnie, jestem nowym użytkownikiem forum jak i scenika phI:
Problem własnie mam z szybą gdy kupowałem auto gość odrazu mówił, że nie działa prednia szyba pasażera(el.) gdy naciskam przycisk nic nie słychać mianowicie przekaźnika. Podpowiedzcie co mam najpierw szukać bezpiecznik jest cały. Jeśli to przekaźnik gdzie go szukać i ile może kosztować.
Pozdrawiam
0

#6 Użytkownik nie jest zalogowany   P_r_z_e_m_o 

  • Wyświetl blog
  • Wyświetl galerię
  • Grupa: Mod Team
  • Rejestracja: 05-wrzesień 06
  • Skąd:Oświęcim
  • Auto:Scenic Kaleido / Vectra C
  • Silnik:1,6/16V K4M7 / 2,0 TDi
  • Przebieg (tys.km):~200

Napisano 27 czerwiec 2012 - 12:02

:) na forum jest kilka podobnych wątków, wykorzystaj :) i poczytaj, już mi się nie chce kolejny raz przepisywać tego samego.
Pozdrawiam - P_r_z_e_m_o
Dołączona grafika
Zaglądnij TU - hasło: renault
0

#7 Użytkownik nie jest zalogowany   fred 

  • Grupa: Użytkownik
  • Rejestracja: 19-luty 09
  • Skąd:--
  • Auto:--
  • Silnik:--
  • Przebieg (tys.km):--

Napisano 27 czerwiec 2012 - 19:50

Do szyby pasażera nie ma przekaźnika, układ jest oparty na samych przełącznikach i silniku.
Na początek podepnij sam silnik na krótko, a potem (jak będzie ok) schematy (w downloadzie) w rękę i lecisz i sprawdzasz.

Użytkownik fred edytował ten post 27 czerwiec 2012 - 19:50

Teoria jest wtedy, kiedy wszystko wiemy, a nic nie działa. Praktyka jest wtedy, kiedy wszystko działa i nikt nie wie dlaczego.
My łączymy teorię z praktyką - Nic nie działa i nikt nie wie dlaczego.
0

Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Zobacz również:


Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: naduzycia@ruzam.pl. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting w Polsce :: Hosting SSD z Memcached :: Symfony2 developer