Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Megane 96r 1.6i k7m fenix Siemens problem z


Recommended Posts

Witam

 

Od razu powiem że megane była podłączana pod kompa i nic nie wyszło.

Problem jest taki że raz jest + na pompę a raz go niema i tak samo z napięciem na wtryski i świece, raz się pojawia i raz znika, a wszystko się dzieje gdy odłączam kostkę od kompa i ją podłączam wtedy napięcie się pojawia, lecz chwilę pokręcę i znika, czy może to być problem z kablownią.

 

ps. wszystkie bezpieczniki i przekaźniki sprawdzane, oraz kostki do nich.

 

IMMO czy KOMP

Odnośnik do komentarza
Udostępnij na innych stronach

czy może to być problem z kablownią.
Moim skromnym zdaniem, tak. Na początek, poczyściłbym każdy pin złącza ECU i wtyczki.

W opisie nic o tym niema, ale spytam proforma. Czy jest LPG?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!