Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Bzyczenie podczas zapłonu


Recommended Posts

Witam wszystkich!

Jestem szczęśliwym posiadaczem kochanej Meganki I 1.4 phII kombi z 1999 r. Przejechałem już nią 1500 km i jestem MEGA zadowolony. ;)

Jednak ostatnio podczas włączania zapłonu słychać bzyczenie (coś jakby ktoś wiertarką wiercił ścianę - ale oczywiście tutaj jest to bardzo cichy odgłos ;)) Trwa to ok. 10-15 sekund. Nawet jeśli podczas tego "bzyczenia" włączę silnik (żeby nie było - pali na dotyk = natychmiastowo) - nadal nie ustaje - trwa tak jak zwykle, czyli te 10-15 s. Prócz tego silniczek chodzi WZOROWO.

Hałas rozlega się mniej więcej stąd:

renaultmeganekombi.jpg

Uploaded with ImageShack.us

(na zdjęciu kapryśna Meganka ;))

Dodam, że nie mam klimy.

Czy jest to coś poważnego? Może jednak nie, ponieważ silnik oprócz tego, że bzyczy te 10-15 sekund pracuje wspaniale.

Jednak zdam się na opinię ekspertów i doświadczonych użytkowników tego fajnego autka. ;)

POZDRAWIAM! I liczę na pomoc. ;)

 

[ Dodano: 2010-06-23, 20:07 ]

No więc dzisiaj chcę odpalać, a tu słychać tylko iskrowniki - akumulator rozładowany...

 

Ładuję go teraz, ale uważam, że to przez to coś-co-buczy. Wcześniej tego nie było. ;)

 

Koledzy, pomóżcie człowiekowi w potrzebie.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!