Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Dziwna sprawa z ABS


CloNu

Recommended Posts

Witam

Od pewnego czasu zaświeca mi się SERWIS oraz ABS

Auto używane na odcinkach 5km

Czasem zaświecają się wyżej wymienione kontrolki na dwa kursy po 5 km.

Czasem wystarczy ruszyć i zanim wrzucę drugi bieg Kontrolki gasną i jest spokój,

Czasem można jeździć kilkukrotnie i nic się nie zapala,

ABS i SERWIS włączają się zawsze gdy auto jest po postoju, nigdy w czasie jazdy,

Byłem samochodem na komputerze to gość stwierdził kilka błędów - awarii wszystkie odnośnie lewego przedniego koła coś około pięciu różnych pozycji więc zgłupiałem.

Zawsze nie ważne czy ABS świeci czy nie oporności czujników lewego koła jak i prawego koła są takie same. ~ 1130 ohm

 

Proszę o rady, myślę że wystarczy co napisałem.

Odnośnik do komentarza
Udostępnij na innych stronach

Ja na twoim miejscu dokładnie sprawdziłbym wszystkie czujniki na objaw uszkodzenia (czyt. przetarcia) przewodu od ABS'u, może być, że stynka się z masą (traci sygnał) lub do jego wnętrza dostała się woda.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!