Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Dziwne zjawiska po myciu silnika


Recommended Posts

Witam serdecznie. Jestem właścicielem Meganki z 98r. Na liczniku 226 000km. Dzisiaj robiłem przegląd samochodu: olej, filtry, płyny. Po zakończonym przeglądzie postanowiłem jechać na myjnie i umyć silnik ponieważ był cały ubrudzony w oleju, ponieważ dawno nie był myty i jeszcze przez bagnet tryskało póki uszczelki nie wymieniłem. Samochód po myciu odpalił bez problemu jednak po chwili jazdy zauważyłem spadek mocy silnika, po dojechaniu do domu i odstawieniu go na około godzinkę i ponownej jeździe wszystko wróciło do normy. Czy mogły to być cewki? Czy nic poważnego się nie stało? Co mam dalej z tym robić?

 

A teraz drugi problem... Po pewnym czasie zapaliła się kontrolka od temperatury mimo tego, że wskazówka jest na połowie skali. Sprawdzałem płyn- wszystko w jak najlepszym porządeczku. Czy to też może być związane z myciem, że gdzieś się zwarcie zrobiło? Czy wskazówka pokazuje rzeczywistą temperaturę? Boję się, żeby nie przegrzać silnika i go nie zatrzeć. Co radzicie, żeby zrobił?

 

Gdybym wiedział, że tyle problemów będzie to jeździłbym dalej z ubrudzonym silnikiem no i 20zł za umycie silnika... =(

 

Pozdrawiam oraz czekam na pomoc.

Odnośnik do komentarza
Udostępnij na innych stronach

ad 1. Cewki.

ad 2. Sprawdź czujnik temperatury w termostacie - który sprawdzić znajdziesz na forum, tyle było już o nim pisane że już sam nie pamiętam który daje sygnał na zegary a który do komputera :-)

Co radzicie, żeby zrobił?

Jeździł i się nie przejmował :-)

Odnośnik do komentarza
Udostępnij na innych stronach

Załóżmy, że błąd był spowodowany przez zwarcie wodą w czujniku. Jeżeli czujnik wyschnie to kontrolka sama zgaśnie czy potrzebna jest pomoc komputera, który skasuje błąd?

 

A co inni na mój problem? Czy macie jakieś inne rozwiązania? Jutro pojadę do znajomego i zobaczymy co tam wymyśli...

Odnośnik do komentarza
Udostępnij na innych stronach

Radze kolego sprawdzić jeszcze czujnik ciśnienia oleju,bo też jest połączony pod kontrolke wody... u mnie też tak było jak umyłem auto,niestety czujnik musiałem wymienić bo padł...

A czujnik do kompa jest na górze(brązowy) do licznika (biały)...możesz kolego pozdejmować z nich wtyczki i przedmuchać... Pozdro

Odnośnik do komentarza
Udostępnij na innych stronach

A gdzie to wszystko znaleźć? ;P Muszę poczekać na kolegę od manuali bo pobierają mi się, ale mają złą sumę kontrolną i nie mogę rozpakować.

 

Jeżeli jutro będę chciał sprawdzić rezystancje czujnika temperatury to muszę najpierw spuścić płyn chłodniczy, żeby go wykręcić?

Odnośnik do komentarza
Udostępnij na innych stronach

A gdzie to wszystko znaleźć?

Na forum.

Żeby sprawdzić rezystancję nie musisz go wykręcać, zdejmujesz tylko kostkę.

Ta kontrolka świeci się nadal czy zaświeciła się i zgasła?

Odnośnik do komentarza
Udostępnij na innych stronach

Mała uwaga jak będziesz sprawdzał biały czujnik to sprawdzaj między jedną nóżką a masą(zmienna rezystancja zależnie od temp.),a druga powinna nie mieć przejścia z masą(kontrolka przegrzania) niestety nie wiem która jest która...

Ale sprawdź jeszcze czujnik ciśnienia(na zapalonym silniku nie powinno być przejścia z masą) ja też zmieniłem czujnik temp. i nic nie dało,dopiero wymiana czujnika ciśnienia pomogła...

Odnośnik do komentarza
Udostępnij na innych stronach

A czujnik do kompa jest na górze(brązowy) do licznika (biały).

Jakoś to nie dawało mi spokoju i musiałem się upewnić jak to jest. jacol_696, niestety nie masz racji, podaję prawdziwą informację:

"w obudowie termostatu masz 2 czujniki górny (brązowy) podaje jedynie informacje o temperaturze na tablicę rozdzielczą, dolny (biały) to czujnik temperatury sterujący pracą silnika"

Tu są wartości rezystancji dla czujnika białego:

tempz.jpg

Do pomiarów wystarczy zwykły miernik cyfrowy (chińczyk/żółtek). Biały czujnik udało mi się sprawdzić bez problemu, brązowego niestety nie potrafiłem zmierzyć.

Czujniki znajdziesz bez problemu, wystarczy podnieść maskę:

dsc01363j.jpg

Tak wyglądają poszczególne czujniki oraz ich numery seryjne:

picture3pcj.png

picture4pc.png

 

Czujniki możesz bez konsekwencji odłączyć i wtedy sprawdzić jak się będzie zachowywać kontrolka.

Odnośnik do komentarza
Udostępnij na innych stronach

No i jestem w kropce... Sprawdziłem czujnik brązowy i biały oomierzem i nie wykazało żadnego zwarcia. Gdy odłączyłem wtyczkę z brązowego czujnika to nie było lampki kontrolnej ale i również miernik temperatury nie działał. Czy jest więc możliwe, żeby wadliwy był BRĄZOWY czujnik, który jednak nie wykazuje zwarcia?

 

Na porady czekam do poniedziałku bo w innym wypadku będzie trzeba do mechanika z komputerem oddać. :-) Cieszy mnie chociaż to, że już z pracą silnika wszystko jest w jak największym porządeczku =)

Odnośnik do komentarza
Udostępnij na innych stronach

hmm to dziwne, wskazuje właściwa temperaturę i jednocześnie zapala kontrolkę od gotowania wody. Ciekawe.

A co się dzieje jak odłączysz biały czujnik?

Odnośnik do komentarza
Udostępnij na innych stronach

Niestety ale tego to nie sprawdzałem. Odłączałem razem brązowy i biały i tylko brązowy ale nie odłączałem samego białego. Jutro postaram się sprawdzić i dam znać. Nie mam zielonego pojęcia co tam może być... Jutro posprawdzam jeszcze i dam znać. Pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

To zrób wszystkie możliwe kombinacje z odłączaniem tych czujników, zaoszczędzi to czasu, a może przy okazji dojdziesz gdzie jest problem.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!