Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam. Mam Renault Megane Sport/Coupe 96', 1.6, 16V. Moj problem polega na tym ze nie wiem co sie dzieje gdy probuje go odpalic. Wsadzam i przekrecem kluczyk i nic nie odpala a radio sie resetuje (zegar zeruje). Czasem miga kontrolka od immobilajzera ale otworze zamkne i nie miga. Dalem teraz akumulator do ladowania moze to jego wina albo tego immobilajzera. Wiecie moze czego to wina i jakie sa koszta wylaczenia calkowicie immobilajzera? Dzieki i pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

Jeżeli radio się resetuje to ewidentnie brakowało napięcia. Mozliwości jest kilka:

- słaby akumulator,

- zwarcie w układzie elektrycznym,

- problem ze skrzynka bezpieczników,

- poluzowane klemy akumulatora...

 

Musisz dokładnie powiedzieć co się dzieje żeby forumowi spece szybko wykryli problem, czy słychać pompę paliwa? czy kręci w ogóle, i opisać jak się autko zachowuje po naładowaniu akumulatora (zmierzył bym tez na nim napięcie).

Odnośnik do komentarza
Udostępnij na innych stronach

Od sprawdzenia akumulatora bym zaczął i później klemy. Jak masz oryginalne skręcane takimi plastikowymi nakrętkami (kolor zielony chyba) to rozkręć je całkowicie , wyczyść papierem i składaj. To na początek, jak zegarek się resetuje.

Odnośnik do komentarza
Udostępnij na innych stronach

Bylem u mechanika sprawdzil napiecie jakie laduje samochod do akumulatora i najpierw bylo 14V potem weszlo dobrze na 14,4V powil ze moze to byc wina akumulatora bo samochod kupilem w niedziele i gosciu dal mi aku z innego samochodu. Druga opcja to ze samochod zle laduje i aku bylo slabe a immobilajser blokuje jak akumulator jest slaby i jak odpalalem bylo typlko pykniecie.

Odnośnik do komentarza
Udostępnij na innych stronach

Druga opcja to ze samochod zle laduje i aku bylo slabe a immobilajser blokuje jak akumulator jest slaby i jak odpalalem bylo typlko pykniecie.

Tą opcję możesz sobie darować.

Podłącz inny akumulator i sprawdź jak się auto zachowa.

Odnośnik do komentarza
Udostępnij na innych stronach

stoi do jutra i jutro sprawdzimy napiecie jak spadlo to aku do wymiany.

 

[ Dodano: 2010-07-10, 12:00 ]

Wszystko jest ok, aku i laduje w pozadku tylko pobiera przez noc za mocno. Czy to wina radia? Na poczatku nie bylo zasilania w radiu i przecialem kabelki dwa i zlaczylem zolty i czerwony chyba, nie pamietam musialbym zajrzec. Tak czy inaczej radio mialo za male zasilanie tylko wyswietlacz dzialal teraz gra wszystko ok.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 miesiące temu...

kowal2008, poczytaj na forum jak sprawdzić pobór prądu przy wyłączonym silniku, prosta sprawa a będzie wszystko jasne.

Odnośnik do komentarza
Udostępnij na innych stronach

krzys24, zacząłbym od sprawdzenia przewodów, świec i cewki pożyczonej od kolegi, bywa że komputer nie wykaże przebić. Najprostsze odpowiedzi niezaufanych mechaników "... zostaw pan zrobi się", a może to być faktycznie bzdurka.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!