Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

[Scenic IphII] szarpie po dodaniu gazu


Recommended Posts

witam wszystkich ...

zauważyłem dziś problem, a wyjazd nad morze mi się zbliża ...

polega to na tym, że jak jadę np. na 3 biegu i dojeżdżam do skrzyżowania i skręcę, to przy dodaniu gazu zaczyna szarpać ... nie jest to prędkość i obroty, które by powodowały, że trzeba redukować ...

podobnie jest np. jak wrzucę na luz, potem np. na 2 i jak dodam gazu to szarpie, jakby nie reagowało dobrze na wciśnięcie gazu ...

dodam, że ostatnio przy odpalaniu na ciepłym silniku nie łapie mi bez lekkiego wciśnięcia gazu

świece, filtry wymienione niedawno bo gaz montowałem ...

a cha - nie ma różnicy - czy LPG czy Pb tak samo, przy czym na Pb objawy nie są aż takie mocne

dzięki za wszelkie rozwiązania, bo w piątek trasa ...

pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

A jak tam kable, sprawdzałeś je, czy są ok?? Bo na gazie lubią robić numery. A te objawy masz od momentu założenia gazu, bo zakładam że dość krótko masz ? Może jest źle wyregulowany??

Odnośnik do komentarza
Udostępnij na innych stronach

na gazie zrobiłem 2 tys. - do tej pory wszystko w porządku ... zero problemów, spalanie w porządku - żadnej straty mocy ...

 

problem pojawił mi się dziś - jak wracaliśmy do domu .... na benzynie jest tak samo ...

 

pojeździłem trochę po mieście - i jest tak, że czy to benzyna czy gaz, objawy te same - jakbym miał inny pojazd, to wg mnie nie pali na jeden cylinder (przynajmniej w mazdzie bym tak obstawił)

 

uruchamianie - na ciepłym nie załapie bez dodania gazu - na zimnym nawet nie musze wciskać - jest tak, że po przekręceniu kluczyka obroty do góry, a potem spadają do 0... jak wcisnę nawet lekko to załapie i chodzi ...

 

acha .. jak na postoju przygazuję to raczej nie widać problemu, ale jak otworzyłem maskę to po pociągnięciu za linkę, lekkie syknięcie i jakby lekkie opóźnienie w reakcji ...

Odnośnik do komentarza
Udostępnij na innych stronach

kable, sprawdzałeś je, czy są ok

to jest 16 zaworów, trochę inaczej rozegrane są kable :mrgreen:

tregon, po kolei odłączaj każdą cewkę przy włączonym silniku. Jak masz sagemy to wymień na denso, chociaż denso w tym silniku powinno być fabrycznie. Sprawdź czy Ci nie zalało olejem gniazda cewki zapłonowej, zacznij od 4 cewki, tej najdalej od rozrządu.

Odnośnik do komentarza
Udostępnij na innych stronach

hm ... dobra ... a jak będę odłączał to co będzie -jak poznać - przepraszam że pytania

banalne, ale do tej pory miałem Mazdę z kopułką :mrgreen:

 

pytanie drugie - jak sprawdzić kable ?

Odnośnik do komentarza
Udostępnij na innych stronach

Jakie masz cewki, jakiej firmy?

 

Jak będziesz zdejmował wtyczki(po kolei) od razu poznasz, silnik będzie wyraźnie inaczej pracował.

Proponuję, jeszcze przeprowadzić test na rurze wydechowej. Przyłóż rękę do wylotu rury. Strumień spalin powinien być ciągły i równy. Jeżeli będzie pulsował to znaczy, że coś jest nie tak z układem zapłonowym.

Piszesz, że niedawno wymieniałeś świece. Nie sugerowałbym się tym, że są nowe i dobre. Wykręć świece, wyczyść i załóż na nowo, sprawdź szczeliny między elektrodami. Przy okazji powycieraj cewki potrafią łapać wilgoć i iskra ucieka nie tam gdzie trzeba.

Następna sprawa czujnik położenia wału, może dawać podobne efekty. Wymontuj, wyczyść spryskaj wtyczkę płynem kontaktowym. Tam też lubi dostawać się wilgoć.

No i sławetny silniczek krokowy, ale przychodzi mi jeszcze do głowy czujnik przepustnicy. Tak przy okazji, przepustnica była czyszczona?

Odnośnik do komentarza
Udostępnij na innych stronach

więc tak - z prac po zakupie to wymiana rozrządu, płynów i filtrów ...

 

reszty, tzn. czyszczenia przepustnicy, nie robiłem, bo nie było problemów - podjadę do mechanika niech zerknie, bo sam to nawet nie wiem gdzie szukać i jak zrobić wyczyszczenie przepustnicy czy czujnika położenia wału ...

 

cewki sprawdzę jaka firma, świece też sprawdzę

 

dam znać wieczorem czy udało się wyleczyć dolegliwość ..

Odnośnik do komentarza
Udostępnij na innych stronach

jak będę odłączał to co będzie -jak poznać

Jak nie zauważysz reakcji w pracy silnika, tzn że znalazłeś winna cewkę.

pytanie drugie - jak sprawdzić kable ?

W tym silniku nie sprawdzasz kabli, chyba że widać uszkodzenie mechaniczne.

Odnośnik do komentarza
Udostępnij na innych stronach

dziś wizyta u mechanika - wstępna diagnoza - jedna z cewek

jutro kupno cewki i próba

próbowaliśmy zdejmować wtyczki, ale na postoju aż tak wyraźnej różnicy nie ma - dopiero podczas jazdy po nagrzaniu się samochodu.

pytanie - czy cewka musi być taka jak jest teraz, czy może być inna niż 3 pozostałe

a cha - mam cewkę Denso

Odnośnik do komentarza
Udostępnij na innych stronach

czy może być inna niż 3 pozostałe

Może być, byle nie sagem.

Jak masz wszystkie Denso to dziwne, że któraś padła, no ale zdarza się. Co z tym olejem, cewki nie są zalane? Najlepsza cewka nie będzie działać, jeśli pracuje w wilgotnym środowisku.

Odnośnik do komentarza
Udostępnij na innych stronach

dziękuję wszystkim za pomoc - problem rozwiązany :mrgreen:

 

otóż dziś po rozmowie z kolegą-mechanikiem, po tym jak mi powiedział że nie kupił mi cewki, bo nie miał numerów, postanowiliśmy rozebrać cewki i świece.

 

powykręcałem cewki i jak się okazało - 1 była trochę zaoliwiona, 2 czysta sucha, 3 mokra że szok - normalnie krople na całej długości łącznie z kołnierzem świecy, 4 podobnie jak 3

 

świece - stan dobry, żadna czarna ....

 

no to ja wszystko powycierałem, posuszyłem złożyłem, ale wcześniej wymieniłem wszystkie oringi na cewkach, bo te co były to już były luźne i sparciałe ....

 

a potem jazda próbna - jazda płynna, żadnych szarpnięć, buczeń, i co najlepsze - na ciepłym pali na dotyk, bez dodania gazu ....

 

a na koniec zrobiłem psikusa bo przez przypadek jak składałem zamieniłem kable (1i2) - przez co myślałem że jednak nie będzie jazdy ...

 

pozdrawiam i jeszcze raz dziękuję ...

 

jednak się okazało że wilgoć wygrała ....

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!