Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

olej w płynie chłodzacym.........????


ramzes13

Recommended Posts

Witam Wszystkich!!!!!!!!!!!!!!

Jestem tu nowy!!!!, kupiłem ładnego sceniczka z Holandii pół roku temu, i mam z nim problem na który skończyły mi sie już pomysły co go moze "boleć", pojawia mi sie olej w zbiorniczku wyrównawczwy układy chłodzenia, wymieniam uszczelkę głowicy, planuje głowice, montuje, jeżdże miesiąc i powtórka, podpowiadaja mi koedzy .. to pęknięta głowica", i znowu zmiana uszczelki pod głowicą zmieniam głowicę , płukam układ chłodzenia 4 razy ok, jeżdże nie cały miesiąc ...... olej w płynie chłodzącym. Mam pytanko może ktoś miał taki niefart i wie o co chodzi z tym olejem - prosze o pomoc!!!!!!!!!!!!!!!

Odnośnik do komentarza
Udostępnij na innych stronach

Trudno powiedzieć nie wiedząc, ale może masz pęknięty blok silnika?

Przed założeniem głowica była planowana?

Czy jak zdejmowałeś głowicę to widać było uszkodzenie uszczelki?

Czy śruby głowicy zostały zakręcone z odpowiednią siłą?

Odnośnik do komentarza
Udostępnij na innych stronach

Witam!!!!!!

Dzieki za odpowiedź!!!!!!!!!!!!!!!!!!!

tak głowica była planowana, sprawdzona czy nie jest pęknięta, a na uszczelce głowicy nie było widocznych uszkodzeń, głowica była dokręcana zgodnie ze schematem dołączonym do uszczelki a siła na kluczu dynamometrycznym ciutkę więcej niż podana na opakowaniu,muszę przyznać że dość zaniepokoiła mnie informacja o możliwości skrzywionego lub pękniętego bloku...... wtedy to chyba tylko zamiana silnika............. a szkoda mi obecnego bo pięknie pracuje.............. pozdrawiam!!!!!!!!

 

[ Dodano: 2010-07-28, 19:11 ]

Mam pytanko...? a co z tą obudowa termostatu , że pojawił sie olej w płynie chłodzacym, pytam bo nigdy wcześnij nie spodkałem się z czymś takim.

Odnośnik do komentarza
Udostępnij na innych stronach

Witam mam podobny problem... też dwa razy wymieniałem uszczelkę pod głowicą,głowica planowana,na uszczelce nie było widać jakich kolwiek przedmuchów... i układ płukałem kilkadziesiąt razy i nadal mam olej w zbiorniczku...Ciekawi mnie to że w 1.6e obudowa termostatu ma styczność z olejem,ale które już nie jest pod ciśnieniem???

Dodam jeszcze że pierwszy raz robiłem uszczelkę,bo przedmuchło mi miedzy pierwszym tłokiem a kanałem wodnym w okolicy termostatu(płyn chłodniczy dostawał się do oleju)

Odnośnik do komentarza
Udostępnij na innych stronach

Mam pytanko...? a co z tą obudowa termostatu
Niestety, nie jestem w stanie znaleźć tego tematu. Pamiętam jednak, że coś takiego pojawiło się dość dawno na forum. Problem dotyczył albo samej obudowy termostatu, albo jego mocowania do bloku.
Odnośnik do komentarza
Udostępnij na innych stronach

Witam!!!!

mimo to , że nie możesz odnaleźć tamtego tematu to i tak szczerze dziękuje za podsunięcie pomysłu z tą obudową, rozmawiałem dzisiaj z kolegą na właśnie ten temat faktycznie potwierdza to że to może mieć związek ze sobą , koleś to mechanik z zawodu i zamiłowania , tylko szkoda że jego nie było w kraju jak zauważyłem to poraz pierwszy i robiłem silnik, "kolo" mówi że "renie" mają delikatne silniki i z nimi trzeba delikatnie się obchodzić. Jeszcze raz dzieki!!!!!!!!!!!!!!!

Odnośnik do komentarza
Udostępnij na innych stronach

Ja dziś wymieniłem obudowe termostatu,mechanior nie dał tam uszczelki tylko silikon jak robił uszczelke pod głowicą,a w tej obudowie jest niestyty kanał olejowy i wodny oczywiście,a silikon był wydmuchnięty między kamałami...Wiec pewnie to będzie to :mrgreen:

Pojężdze i zobaczymy czy olej bedzie się pojawiał...Dzięki Lewy za podpowiedz. Pozdro

Odnośnik do komentarza
Udostępnij na innych stronach

Witam Panowie !!!!!!!

Faktycznie jest tam przy obudowie termostatu kanał olejowy, " jacol" pisał że mechanior dał silikon zamiast uszczelki, wiecie co , przyjrzałem się swojej obudowie i też nie mam uszczelki tylko silikon , może faktycznie to jest przyczyną tego występowania oleju w płynie, ale we wtorek będe wiedział wiecej to na pewno się odezwę. Pozdrawiam !!!!!! ;-)

 

[ Dodano: 2010-08-09, 17:23 ]

Witam Wszystkich!!!!!!!!!!!!

Panowie " eureka"!!!!!!!!!!!!!!!!!! , mieliście racje pisząc o obudowie termostatu!!!!!!!, wypłukałem układ chłodzenia, założyłem uszczelke zamiast silikonu pod obudowę termostatu i .... nie ma oleju w płynie chłodzacym!!!!!!!!!!!!!!!!!!!!!!!!!!!!!.

Jeszcze raz serdecznie dziekuje wszystkim za podsunięcie tematu z tą obudowa!!!!!!!

Pozdrawiam Ramzes 13!!!!!!!!!!!!!!!!!!!!!!!!

Odnośnik do komentarza
Udostępnij na innych stronach

  • 6 lat później...

mi przydarzyło sie to samo znazłem takie cos

lapka2.gif

Regulamin pkt. 5.6, 5.7 oraz pkt. 6 Ludzie :!:

Czytajcie przed wysłaniem to co palce "nastukały" na klawiszach :!:

Poprawcie, wstawcie odpowiednie znaki przestankowe. Zacznijcie nowe zdanie wielką literą :!:

Nikt was nie goni :!: Nie ogłaszaliśmy konkursu wklepywania literek na czas :!: ;)

Trochę szacunku dla czytających. -Prezes

Edytowane przez Prezes
Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!