Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Problem z wrzucaniem pierwszego biegu.


mustang228

Recommended Posts

Witam jestem początkującym forumowiczem i wybaczcie jeśli taki post już był. Mam Renaulta Megane I phI 1.4 Energy 8V 98 r. ma przejechane 194 tys. km. Mam taki problem nie mogę wrzucić pierwszego biegu :-/ i gdy odpalam silnik cały samochód się trzęsie . Stało się to nagle bez powodu. Stał samochód uruchomiony ok 10 min nic się nie działo później ruszył normalne i po przejechaniu ok 1 km zaczął się trześć głownie bardzo mocno kierownica. Gdy stanołem i później chciałem ruszyć to już nie mogłem wrzucić pierwszego biegu. Wcześniej tak mi się zrobiło na parkingu ale to trwało chwile, wrzuciłem wsteczny przejechałem ok 10 m i już wszystko było dobrze i mogłem wrzucić jedynke. Teraz tak sie zrobiło i próbowałem tak samo robić ale to nic nie dało. :-( :-( :-( Proszę o pomoc :cry: :cry:

Odnośnik do komentarza
Udostępnij na innych stronach

Możliwe, że to tylko któraś z poduszek silnika lub skrzyni się zerwała i trzeba będzie ją wymienić. Aby to ustalić, musisz udać się do mechanika na oględziny. Jeśli to jednak problem samej skrzyni biegów, to koszty naprawy co nieco wzrosną.

 

PS. Zadanie od Administracji. Napisać 100x "wrzucaniem" :-P Temat poprawiłem bo oczy bolały :-|

Odnośnik do komentarza
Udostępnij na innych stronach

Dziekuje <piwko>:oops: :) to jest to prawa poduszka pod silnikiem sie wyrwała. Koszt tej poduszki to 65 zł. Oberwała sie guma w niej i troszke silnik ze skrzynia sie przekreciły i nie można było biegu wrzucić. Jeszcze raz dziekuje za pomoc :) :) :)

Odnośnik do komentarza
Udostępnij na innych stronach

  • 3 miesiące temu...

Panowie mam troche podobny problem a mianowicie jak autko jest zimne ciężko się wbija biegi. Po przejechaniu 20-30km już jest w miare ok. Ogólnie jaja zaczeły się jak wymieniłem sprężyny, bo zaczeło mi kołami trząść. Wymieniełem amortyzatory bo już były rozjechane, łożyska w kołach i ostatnio lewą pół ośke. Ale nadal jak ruszam i gaz do końca to zaczyna trząść kołąmi. Dodam że opoy zmianiane były i koła wyważane. Teraz czy wymieniać lewą pół oś czy poduszki, patrzyłem poduszki wyglądają ok. Już sam nie wiem :/

Odnośnik do komentarza
Udostępnij na innych stronach

jak autko jest zimne ciężko się wbija biegi.

Normalne zachowanie. Sprawdź poziom oleju w skrzyni biegów. Zimny olej = się gęsty olej, to dlatego jest problem. Dziwne tylko, że zmiana jest odczuwalna po 20km.

Odnośnik do komentarza
Udostępnij na innych stronach

Nie cytujemy w całości posta, jeśli odpowiadamy bezpośrednio pod nim.

 

Olej jest nawet ostatnio wymieniałem. W sumie to wbijanie na zimnym to az tak strasznie mi nie przeszkadza, bardziej to trzepotanie kołami :/ kiedyś działo sie tylko tak że przy około 100km/h zaczynał drgać drążek od biegów a po wymianie sprężyn przy szybkim ruszaniu coś tak zaczyna trzepać że musze odpuszczać pedał.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!