Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

spadek mocy


jacek-wroc

Recommended Posts

witam wszystkich ,mam problem z autkiem jadąc samochodem utrzymując na równych obrotach pojawia się coś ,takiego jakby silnik coś zapchało i traci moc po zdjęciu nogi z gazu i ponownym wciśnięciu auto zaczyna jechać ale po chwili problem pojawia się jak wyżej czy tj 1,5 obr czy 2,5 , niema znaczenia, czasami nawet przy samym ruszaniu dodam ze wyczyściłem egr wszystkie styki podmieniłem przepływomierz i dalej jest to samo, auto generalnie jest po wymianie silnika gdyż poprzedni wykończyła turbina która tez kupiłem po regeneracji/color] zaraz po założeniu silnika nie miał takiej mocy jak poprzedni motor i to mnie zastanawiało co jest przyczyną a teraz pojawił się właśnie ten problem że tak jakby coś go zapychało proszę o pomoc bo sam nie mogę dojść do tego co megi dolega

 

 

<piwko> za błędy ortograficzne;

:oops: za brak polskich znaków diaktrycznych;

:) za brak interpunkcji;

(..... ,,,,,, ) <- możesz skopiować sobie kropki i przecinki i użyć ich w wypowiedzi powyżej.

Odnośnik do komentarza
Udostępnij na innych stronach

przeczytałem wasze posty dziekuję za chęć pomocy jest ok teraz u mnie turbina jest podpięta do kolektora ssącego jeden wężyk z tego dziadostwa tzn górny wpięty do zaworu egr natomiast dolny pompa vacu teraz z ciekawści zaślepiłem wężyk od egra ale dalej lipa wiec jeśli możecie napisać jak ma wyglądać połączenie tego w jedną całość i gdzie to póżniej podpiąć czy do zaworu egr czy pompy vacum dziekuje za pomoc pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

jacek-wroc, zdejmujesz oba wężyki z elektrozaworu i łączysz jeden z drugim, jakąś rurką o małej średnicy. Kostki elektrycznej nie ruszasz, niech zostanie podłączona do zaworu.

Odnośnik do komentarza
Udostępnij na innych stronach

witam ,zrobiłem tak jak pisaliście ale dalej lipa ,wczoraj zauważyłem ,że podciśnienie od turbiny po dodaniu gazu nie chodzi , pomimo ze turbina jest po regeneracji i jeszcze na gwarancji , myślę ,że przyczyna jest egr chociaż megi kopci na czarno jakby przepływomierz

Odnośnik do komentarza
Udostępnij na innych stronach

jacek-wroc, podłącz ten zawór tak jak powinien być podłączony i odłącz przepływomierz (samą kostkę elektryczną) i wtedy sprawdzisz czy jest dobry czy nie.

Odnośnik do komentarza
Udostępnij na innych stronach

przepływomierz jest dobry bo po zdjęciu kostki niekreci nawet do 3 tys. nie wiem czego mam już szukać bo jak jest zimna to jeszcze jakoś jedzie ale jak już zacznie przerywać to czasem kilka razy po kolei nawet jak się zdejmie nogę z gazu i znów naciśnie to jest to samo , zawór egr jak jest podpięty normalnie do tego zaworka to syczy delikatnie więc nie wiem czy tak być powinno ,może wina leży po stronie podciśnienia od turbiny bo wczoraj zauważyłem ,że nie chodzi a zaczeło to wszystko robić się po tym jak wymontowałem pompe hamulcowa

 

[ Dodano: 2010-09-03, 11:44 ]

witam wszystkich ,odnośnie mojego wcześniejszego postu ,wymieniłem to ustrojstwo z wężykami i tj sterowanie turbinka,ale niestety niema żadnej różnicy dziś byłem reklamować turbinę gość wymienił mi na kolejną po regeneracij ,wiec zaraz zabieram się do montowania turbo i dam znać czy problem leży po stronie turbinki pozdrawiam

 

[ Dodano: 2010-09-08, 13:01 ]

witam wszystkich , wymieniłem turbo poprawiła się moc auta .Ale niestety problem ze auto przestaje jechać pozostał ,odpiołem przepływomierz i jechałem ok 2 km, na odpiętym i niema różnicy też przerywa teraz zastanawiam się czy to nie jest wina potencjometru gazu ,moze tam trzeba styki wyczyścić i bedzie jechać ? pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!