Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

silnik muli przy włączonej klimie


16v

Recommended Posts

witam problem wygląda tak:

 

przy włączonej klimatyzacji silnik traci na mocy tzn np przy ruszaniu po puszczeniu sprzęgła spadają obroty, szybsze ruszenie praktycznie nie jest możliwe nie mówiąc już o starcie pod górę, dynamika jazdy też spada. co może być przyczyną takiego zachowania?

Odnośnik do komentarza
Udostępnij na innych stronach

no ja powiem szczerze nie zauważyłem, jakiegoś drastycznego spadku mocy przy włączonej klimatyzacji. Może sprężarka zbyt ciężko chodzi? Zobacz czy nie hałasuje jak ja włączasz. Drugą rzeczą jaka mi przychodzi na myśl to niedoładowany akumulator, który to powoduje ciężką prace alternatora + dodatkowa jak włączysz klime to dociążasz silnik sprężarką i poborem prądu przez wentylator chłodnicy.

Odnośnik do komentarza
Udostępnij na innych stronach

sprężarka ok, niedawno robiłem przegląd instalacji. akumulator też wymieniałem w zeszłym roku, alternator nówka wymieniona pod koniec zeszłego roku.

 

a może filtr powietrza? czy to nie ma związku?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!