FORUM Renault Megane, Scenic, Fluence: Biegi ciezko wchodza - FORUM Renault Megane, Scenic, Fluence

Skocz do zawartości

Nowość: Masz już swoją elektroniczną książkę pojazdu?
moje.megane.com.pl - załóż swoją książkę pojazdu, monitoruj wydatki, twórz przypomnienia, buduj listę napraw. Wymagana oddzielna rejestracja.

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Megane I phI
Biegi ciezko wchodza

#1 Użytkownik nie jest zalogowany   chudyziom21 

  • Grupa: Użytkownik
  • Rejestracja: 13-grudzień 08
  • Skąd:Biskupiec
  • Auto:Megane Scenic II phI
  • Silnik:1,5 DCI
  • Przebieg (tys.km):115000

Napisano 13 grudzień 2008 - 10:28

Witam. Mam taki problem. ostatnio dalem renie do mechanika na wymiane uszczelniacza w skrzyni biegow! po odbiorze autka biegi mi zaczely ciezko wchodzic! najgorzej jest jak auto stoi zimne! przy wrzucaniu wstecznego troche sily trzeba urzyc. Pan mechanik mowil ze wyciagal tylko ze skrzyni lozysko i poza tym nic w niej niegrzebal! nawet w trakcie jazdy slychac niekiedy dziwny dzwiek ze skrzni!czego to moze byc powodem? zastanawiam sie nad reklamacja u mechanika!
oddawalem auto biegi chodzily ok! licze na wasza pomoc! pozdrawiam!
0

Sprawdź:

Części samochodowe


Samochody używane


 

#2 Użytkownik nie jest zalogowany   chrzan49 

  • Grupa: Użytkownik
  • Rejestracja: 12-wrzesień 08
  • Skąd:Zgierz
  • Silnik:1,9 dci
  • Przebieg (tys.km):85000

Napisano 14 grudzień 2008 - 21:57

1.regulacja na drązku zmiany biegów(pod samochodem)
2.może być za mało oleju.
Obstawiam regulacje.
0

#3 Użytkownik nie jest zalogowany   dbonne 

  • Grupa: Nowy użytkownik
  • Rejestracja: 19-listopad 07
  • Skąd:Podkarpacie
  • Silnik:1.6 e
  • Przebieg (tys.km):0

Napisano 14 grudzień 2008 - 22:08

jeśli zmienił ci olej w skrzyni to spytaj jaki użył bo nie wiem czy wiesz renatki nie przyjmują wszystkich olei tylko elfik o odpowiedniej gęstości.
0


Udostępnij ten temat:


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Ostatnie artykuły



Podobne tematy Zwiń

  Temat Forum Autor Podsumowanie Ostatni post
Nowe odpowiedzi Pomocy... ciężko odpala po dłuższym postoju... 1.9 diesel andr3 
  • 7 Odpowiedzi
  • 6533 wyświetleń
Nowe odpowiedzi Sprowadzone auto z przebiegiem 141000 km, bez 1.9 diesel **s*e**v**e*r** 
  • 2 Odpowiedzi
  • 2618 wyświetleń
Nowe odpowiedzi Ciężko wchodzą biegi 1.4 benz. matdemon 
  • 0 Odpowiedzi
  • 2777 wyświetleń

Forum motoryzacyjne megane.com.pl zrzesza fanów i posiadaczy samochodów marki Renault, a w szczególności posiadaczy modeli Megane, Scenic, Fluence oraz modeli Clio Laguna Vel Satis Latitude i innych. Forum megane.com.pl nie jest formalnie powiązane z koncernem Renault. Znaki towarowe wykorzystane w treściach forum należą do ich właścicieli i zostały użyte wyłącznie w charakterze informacyjnym.
Wszelkie naruszenia praw autorskich należy zgłaszać pod adres: [email protected]. W sieci od 2006-09-04.

Renault Forum :: Fiat Klub Polska :: Hosting www :: Symfony2 developer :: Tani hosting www :: Książka pojazdu (beta)