Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

nieznany komunikat


Mirek

Recommended Posts

Witam. Wczoraj wyświetlił mi się komunikat antipollution a controler, a razem z nim zaświeciła lampka z symbolem silnika oraz napis service. Z francuskiej instrukcji domyśliłem się, że moźe chodzić o jakieś zanieczyszczenia (może coś ze spalinami). Silnik pracuje normalnie nie wykazując żadnych złych objawów. Jeśli ktoś miał podobny przypadek, to proszę o pomoc co z tym fantem zrobić.

Odnośnik do komentarza
Udostępnij na innych stronach

420 + robota i błąd zniknie <ok>

 

na pewno EGR, to podstawowy objaw, wymień od razu żebyś potem się nie męczył bo auto traci moc i różne inne nieprzyjemne rzeczy się dzieją

Odnośnik do komentarza
Udostępnij na innych stronach

Właśnie - problem podstawowy - czyścić, czy wymieniać. Moje auto ma przebieg 50 tys. (w pełni udokumentowany), ale jeździ w większości w ruchu miejskim. Byłem na komputerze i wykazało, że to EGR. Umówiłem się, że przyjadę i zrobią. A gdybym chciał sam, to czy jest to dużo roboty? Czytałem już inne posty w tej sprawie i różne macie zdanie na ten temat. Może wypowie się ktoś, kto to sam już robił? Będę wdzięczny za wskazówki. Pozdrawiam wszystkich i dziękuję za dotychczasowe porady.

Odnośnik do komentarza
Udostępnij na innych stronach

Panowie

Zasada jest taka:

-wyciągamy zawór do czyszczenia

-pucujemy go na glanc i przy okazji robimy pomiary oporności między pinami we wtyczce i podejmujemy decyzję.

Wtopić 420 zł na niepotrzebną wymiane to rozpusta.

Jak nie znajdziesz wartości oporności między pinami to odezwij się i podam dokładne dane.

Tylko w ten sposób możesz podjąć decyzję o wymianie na nowy, bo może być jeszcze inna usterka w tym obwodzie np., przepływomierz -też może być brudny.

Najlepiej jak byś miał nr kodu z kompa.

Przyjedź do mnie to opanujemy temat przy piwie <ok> .Zrobiłem pracę doktorską na ten temat.

Wyjęcie EGR-a i montaż z powrotem to dla mnie 20 minut - jak nie jest zapieczony.

Odnośnik do komentarza
Udostępnij na innych stronach

Waldek42 - dziękuję za propozycję wspólnej pracy, ale do Bydgoszczy jest ode mnie na tyle daleko, że chcąc to robić przy piwku musiałbym zostać u ciebie na noc. Ale do rzeczy. Wyczyściłem wczoraj ten zawór. Był mocno zabrudzony. Zamontowałem go, silnik chodzi ok. , ale lampka i komunikat nadal się wyświetla. Nie wiem, czy po usunięciu awarii powinno to gasnąc samoistnie, czy też trzeba to jakoś wyłączyć. Poza tym sprawdziłem świece żarowe i wyszło, że jedna jest uszkodzona. Czy to też może być przyczyną świecenia tej kontrolki i komunikatu? Odpowiedzcie, jeśli mozecie.

Odnośnik do komentarza
Udostępnij na innych stronach

Tak też sobie pomyślałem, ale podobno jest możliwe, żeby to stało się samoczynnie po przejechaniu kilkudziesięciu km. Tak powiedział mi zaprzyjaźniony elektronik samochodowy. Zobaczymy. A na razie dzięki za podpowiedź. Pozdrawiam.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!