Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam.

Na poczatku chcialem sie przywitac i z gory przeprosic za brak polskich znakow.

 

Dwa tygodnie temu kupilem Scenica 2004 rok 1,6 16V anglik (mieszkam w Irlandii).

Mam nastepujacy problem z szyba w tylnych drzwiach za pasazerem.

Przelacznikiem kierowcy szyba dziala prawidlowo w obie strony i dziala takze domykanie.

Przelacznikiem na tylnych drzwiach dziala zamykanie i domykanie natomiast nie da sie jej otworzyc.

Dziwna sprawa jest gdy otworze szybe od strony kierowcy. Wtedy na tylnych drzwiach pierwsze klikniecie w strone otwarcia szyby nie robi nic natomiast drugi krok ( automatyczne calkowite otwarcie szyby) powoduja prace odwrotna czyli szyba automatycznie calkowicie sie zamyka!

Podmienilem juz wylacznik ze sprawnych drzwi bez rezultatu, sparawdzilem przelaczniki w drzwiach kierowcy, wtyczke na slupku drzwi, wiazke glowna pod schowkiem fotela pasazera.

Jestem osoba, ktora sprawnie radzi sobie z problemami elektryki i elektroniki, ale tu troszke zglupialem.

 

Moze spotkal sie ktos z takim zjawiskiem i moze cos doradzic.

Rownie duzo pomogl by mi schemat elektryczny ukladu szyb z funkcja domykania.

Jesli ma ktos taki to chetnie przyjme na maila.

 

Z gory dziekuje.

Odnośnik do komentarza
Udostępnij na innych stronach

Jego nie podmieniałem, ale skoro szyba działa poprawnie sterując ją przełącznikiem kierowcy to myślę, że musi być OK.

Oprócz przełączników i sterowników na silnikach jest tam jeszcze jakaś centralka, do której biegną wszystkie przewody? Jeśli jest, to gdzie jej szukać?

Mogło tam być coś mieszane. Jak go kupowałem to właściel poinformował mnie, że nie działa przednia szyba pasażera, ale on nie wie czemu (pierwszy właściciel). Rozebrałem poszycie drzwi i okazało się, że nie ma modułu na silniku więc dokładnie wiedział co jest grane. Kupiłem moduł na złomie i śmiga super.

Przy zakupie tylne szyby sterowałem od strony kierowcy więc widziałem, że niby ok.

 

[ Dodano: 2010-05-14, 19:18 ]

Znalazłem przyczynę.

Gdzieś po drodze gubi się połączenie jednego przewodu idącego od przełącznika kierowcy do przełącznika w drzwiach pasażera ;)

Idąc od drzwi pasażera jest połączenie od przełącznika do wtyczki na słupku (wiązka w drzwiach całkowicie sprawna), jest połącznie od gniazda w słupku do gniazda pod fotelem pasażera, jest połączenie od przełącznika kierowcy do wtyczki na słupku.

Nie ma połącznie między gniazdem na słupku kierowcy, a wiązką pod siedzeniem pasażera.

 

Wie ktoś którędy ta wiązka leci, aby jak najprościej się do niej dobrać?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!