Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

BRAK MOCY szarpie silnik caly czas i gasnie:


marcin1989

Recommended Posts

witam od jakiegos czasu megi stala sie dla mnie problemem. mianowice przez ostatnie pol roku pekly mi 3 linki od sprzegla. a od jakiegos czasu zaczela mi szarpac ;) wkrecala mi sie do 3 tys obrotow i dalej nie miala sily wciskalem gaz a tu zadnej reakcji. a dzis to nie moze sie wkrecic do 2 tys obrotow nawet... i gasnie silnik... swiece mam nowe zalozone miesiac temu. moja megi to 1.6 16v K4m bez instalacji lpg!!!! Prosze o pomoc bo nie wiem co mam juz z nia zrobic aby dobrze chodzila ;)

Odnośnik do komentarza
Udostępnij na innych stronach

hej jestem posiadaczem Megi Clasic z 98 roku, nie mialem z nia problemow do wczoraj. Wczoraj zaczely sie z nia dziac dziwne rzeczy, po przejechaniu kilku km nagle traci moc i chwile pozniej gasnie, gdy zgasze i odpale silnik na chwile jest ok. Ale po chwili znowu autko sie muli, a gdy manewruje gazem by utrzymac obroty to czasem strzeliz rury wydechowej :cry: Mam nowy filtr paliwa, wymienilem paliwo bo myslalem ze to moze wina paliwa ale nic to nie dalo, prosze o jakies podpowiedzi co moze byc przyczyna :-/

 

wczoraj jescze resetowalem komputer i probowalem bez sondy efekt ten sam :cry:

 

panie radku czy to jest odp na moje pytanie???

Odnośnik do komentarza
Udostępnij na innych stronach

Ja bym zaczął od najprostszych rzeczy. czyli

1) filtr paliwa, filtr powietrza

2) świece i cewki

3) sondy lambda

Pomysł z katalizatorem też może być trafiony, wszystko zależy ile auto ma przebiegu.

Możliwe, że coś dzieje się z pompą paliwa lub wtryskami.

Trudno ocenić nie widząc. Proponuję zaopatrzyć się czteropak, pogrążyć się w lekturze forum i zacząć eliminować kolejne elementy.

Lub wybrać się na Clip-a możliwe, że coś pokaże.

Odnośnik do komentarza
Udostępnij na innych stronach

Gość
Temat jest zablokowany i nie można w nim pisać.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!