Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

klimatyzacja sie nie załącza, nawiew wew nie


Recommended Posts

witam, mam problem, czytalem inne posty, ale nie znalazłem odpowiedzi na swój problem. Niedawno nabijałem klimę i robiłem cały serwis. Serwisant nabił klimę na maxa czyli weszło 550 g, dodał olej i sprawdził szczelność układu. Wszystko ok. Włączając jednak klimę, w ogóle się ona nie załącza, sprawdziłem w silniku, nie słychać żadnego kliknięcie, ani zmiany obrotów. Sam sprawdziłem czy czynnnik chłodzący jeszcze jest upuszczając trochę z zaworu klimy. Nic nie pomogło, klima jak nie chodzi tak nie chodzi. Najdziwniejsza sprawa, że jak włączam nawiew wew. to daje gdzieś w deskę rozdzielczą, bo słychać go bardzo,ale ani jeden podmuch nie wydobywa się na zewnątrz. Podmuch wentylatora też nie jest jakiś oszałamiający na zew. nadmuchu.

Jeszcze pytanie, czy w scenicu 1.5 dci 86 z 2007 roku po załączeniu klimatyzacji pali się tylko lampka na ac (klima manualna), czy na wyświetlaczu też pokazuje się jakaś kontrolka. Może ktoś pomoże

Odnośnik do komentarza
Udostępnij na innych stronach

A filtr kabinowy sprawdzałeś? Może jest zatkany. Nie wiem jak ale wydaje mi się że opornik wentylatora tez jest sprzężony z kimą. Ja miałem stwierdzone uszkodzenie czujnika klimatyzacji ale że po kilku dniach walnął mi rezystor to w pierwszej kolejności wymieniłem rezystor razem z filtrem. Co się działo w filtrze lepiej nie mówić ;) (ale że to jest żony auto to nie mam zdrowia tam zaglądać;)). Jakimś cudem po wymianie jak i filtra oraz rezystora klima nagle ożyła. Najbardziej zdziwiony był koleś od klimy jak na drugi dzień przyjechałem na ustalona wymianę czujnika. No i jak na razie śmiga aż miło a nowy czujnik leży w szufladzie.

Odnośnik do komentarza
Udostępnij na innych stronach

tylko mam pytanie, czy jeśli walnięty jest czujnik, to komputer nie pokaże błędu. U mnie komputer nic nie pokazał po podpieciu klipa. Filtr kabinowy został wymieniony tydzień temu. Jak znaleźć ten czujnik klimatyzacji i jak go sprawdzić czy działa?

 

[ Dodano: 2010-06-17, 11:06 ]

poza tym, gdyby walnięty był rezystor wentylatora, to on by chyba w ogole nie działał, a on działa, bez jakiś szaleństw, bo powietrze czuję dopiero na 4 biegu, ale słychać go i słychać jak zmieniam z 1-2-3-4, zmieniają się obroty, na wewnętrznym obiegu to dziwne zjawisko bo dmucha w deskę rozdzielczą jak oszalały, a kompletnie nic nie wychodzi na zewnątrz

 

[ Dodano: 2010-06-18, 22:29 ]

a może ktoś może mi pomóc i podpowiedzieć, jak sprawdzić czy ten czujnik ciśnienia jest walnięty czy nie? i jeszcze jedno, czy komputer nie powinien pokazać błędu jeśli jakaś część jest walnięta?

Odnośnik do komentarza
Udostępnij na innych stronach

czy komputer nie powinien pokazać błędu jeśli jakaś część jest walnięta?

 

Niestety nie. Skąd komputer może wiedzieć, czy czujnik działa prawidłowo czy nie skoro to czujnik ma za zadanie ocenić kiedy ma być załączona sprężarka i zespół wentylatorów?

 

Czujnik ten znajduje się w okolicy sprężarki a dostęp do niego jest po zdemontowaniu zderzaka.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!