Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Problem z elektryką


Recommended Posts

Witam

Jakis czas temu w Megi 1,6 16v 2000r padła elektryka a mianowicie żadne kotrolki sie nie świeciły i auto nie paliło. Oddałem do elektryka no i zrobił tak że auto pali, kontrolki działają tylko teraz kierunkowskazy nie działają, wycieraczki przednie, awaryjne, szyba od strony kierowcy i zamykanie i otwieranie auta z kluczyka. Dodatkowo po włączeniu np. kierunkowskazu auto zaczyna dziwnie brzęczeć mniej wiecej po lewej stronie kierownicy. Nie wiem co mu jest a elektryk chyba też nie wie bo juz 2 dzień sie z tym męczy. Ponoć wymienił jakaś płytke UCH czy jakoś tak w skrzynce bezpieczników w środku auta ale to i tak nie pomogło. Prosiłbym o pomoc :-(

 

[ Dodano: 2010-07-02, 11:36 ]

Temat nie aktualny, autko działa :-)

Odnośnik do komentarza
Udostępnij na innych stronach

autko działa

Co było przyczyną? Elektryk namieszał w skrzynce?

Napisz co było, najpierw prosisz o pomoc, a jak jest rozwiązanie to już nie napiszesz :-)

Odnośnik do komentarza
Udostępnij na innych stronach

Elektryk wymienił bezpieczniki przy akku, do tego zalożyl nowe klemy na zacisku akku, wszystko oczyszczone. Wymienial tez jakieś bezpieczniki w skrzynce wewnątrz nadwozia obok kierowcy.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 miesiąc temu...

Mam Megi od kilku tygodni i dokładnie mam to samo. NIe mozna jej odpalić, nie działają wycieraczki, awaryjne, kierunkowskazy centrlny i szyba kierowcy. Odziwo palą się kontrolki, działa radio i światła długie. Ponadto nie świeci się czerwona dioda na srodku deski natomiast miga "zygzak" od immo. Dziś odholowałem ją do magika. Podpiął swój komputer i odpaliła. Niestety nic z powyższych dalej nie działa. Powiedział, że padło UCH czyli cała skrzynka bezpieczników a jest tam z kilogram elektroniki ( akurat miał starą). Dam znać co było do wymiany i czy udało się ją naprawić

Odnośnik do komentarza
Udostępnij na innych stronach

Ok. Pewnie z tym zygzakiem masz rację. Moja Megi już naprawiona. Padł mikroprocesor w UCH. Elekrtyk (magik z Żabiej Woli) kupił podobny UCH, podgrzał mój układ scalony który wtedy zaczął działać. Zgrał z niego to co potrzeba. Wlutował ten nowy, wgrał do niego program ze starego i jest ok. Szczęściem się udało, bo używany UCH do mojego samochodu kosztuje ok 350 zł.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!