Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Nie działają tylnie szyby w Coupe 2.0...


Recommended Posts

Witam serdecznie Wszystkich ;-)

 

Od chwili zakupu Meganki Coupe 2.0 8V z 98r. nie działają mi 2 tylnie szyby. Dosłownie zero reakcji, dźwięku itp.

Myślałem, że usterka tkwi w napędzie szyb (zaśniedziałe styki na silniku). Ale po wykręceniu mechanizmu okazał się on sprawny :roll:

Na wtyczce tego mechanizmu nie pojawia się napięcie przy sterowaniu sterownikiem szyb. Na sterowniku szyb również brak napięcia. Bezpieczniki OK, kable raczej też...

 

Może mi ktoś powiedzieć czy znajduje się gdzieś jeszcze jakaś elektronika sterująca tylnymi szybami oprócz tej na skrzynce bezpiecznikowej. Na razie nie chce ryzykować przypadkowym uszkodzeniem np. immo podczas próby wyjęcia skrzynki bezpiecznikowej i jej naprawy :-P ale jak nic innego nie pozostanie to będę musiał zaryzykować i się za to wziąć.

Może wadliwy jest jakiś przekaźnik, który steruje tylnymi szybkami...

 

Miał ktoś podobną przypadłość z tymi szybkami :-) :)

Odnośnik do komentarza
Udostępnij na innych stronach

We wszystkich renufkach za całą elektrykę odpowiada moduł UHC znajdujący się za panelem bezpieczników w kabinie. Tam szukaj problemu. Musisz przepatrzeć schemat elektryczny, może tam jest jakiś przekaźnik, który nie działa.

Schematy znajdziesz na serwerze ftp PIKUR-a (:-))

Odnośnik do komentarza
Udostępnij na innych stronach

Blokady żadnej nie ma, jedyny przełącznik to ten od centralnego zamka ;-)

 

Chyba będę zmuszony wyjąć ten panel bezpieczników i tam czegoś poszukać...

Dziwne jest to, że nawet na sterownikach tylnych szyb brak jest jakiegokolwiek napięcia :roll:

Odnośnik do komentarza
Udostępnij na innych stronach

Rozbierz włączniki... tam się zbiera w kij śmieci... sprężarka lub pompka z cienką dyszą i WD40... Mi tak odżyła przednia szyba pasażera.

Odnośnik do komentarza
Udostępnij na innych stronach

czegoś tu nie rozumiem:

A może masz włączona blokadę? Jak masz przełączniki przed lewarkiem zmiany biegów to sprawdź to.
Blokady żadnej nie ma, jedyny przełącznik to ten od centralnego zamka ;-)

a teraz się dowiadujemy, że trzeba było wyczyścić przełącznik od blokady szyb. Nastepnym razem kolego sprawdź co masz w aucie, będzie trochę łatwiej rozmawiać.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!