Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Sprzęgło??


boban666

Recommended Posts

Witam

Mam problem.Gdy odpalam silnik coś strasznie chrobocze.Odgłos ten ustaje po wciśnięciu sprzęgła.Podobne chrobotanie występuje podczas jazdy na 5-tym biegu z tym że ustaje one po przekroczeniu prędkości ok 90 km/h.Prócz tego mam problem z płynnym przejściem z 1-go na 2-gi bieg , autem jakoś dziwnie narywa tak jakbym posiadał prawko od tygodnia :-) , reszta biegów ok.Byłem z tym fantem już u trzech mechaników i każdy ma inną wersje.

Pierwszy twierdzi że skrzynia biegów do wymiany.Drugi że źle założone jest sprzęgło , a trzeci że to poduszki pod silnikiem.Nie wiem już komu wierzyć i co dalej robić.Znalazłem mnóstwo tematów na forum i mam już mętlik w głowie.

Dzieki za pomoc

Odnośnik do komentarza
Udostępnij na innych stronach

Z tą zmianą biegów u mnie jest podobnie. Dodatkowo jeszcze przy ruszaniu. Praktycznie da się ruszyć bez szarpnięcia tylko na pół-sprzęgle. Tak do ok. 1k na obrotomierzu i dopiero powoli całkowite puszczenie sprzęgła.

Jak przy ruszaniu nie wcisnę chociaż trochę na gaz, obroty spadają tak nisko, że samochód prawie gaśnie i dopiero po chwili (ok. 1s) zaczyna "łapać moc" do ruszenia. Ktoś mógłby pomóc w tej sprawie ?

Dodam jeszcze, że ostatnio wymieniałem jedną cewkę... ale w sprawie szarpania nic się nie zmieniło.

Odnośnik do komentarza
Udostępnij na innych stronach

Kreciq, z tego co piszesz masz dziwną technikę ruszania, bez gazu na samym sprzęgle trudno jest ruszyć, 1000 obrotów przy ruszaniu to tez mało. Ja startuje z pierwszego biegu w zależności od potrzeby od ok.1,5 do 3tyś.obrotów, częściej staram się ruszać spokojnie z ok.1700obr. Na 1, 2 i nawet 3-cim biegu trzeba umiejętnie puszczać sprzęgło- jeśli za szybko to szarpnie, nawet w nowym aucie.

Odnośnik do komentarza
Udostępnij na innych stronach

Mi coś puka gdy odpuszczam sprzęgło przy ruszaniu. Ojciec wspominał mi coś o uszkodzonych poduszkach pod silnikiem, ale nie ma pewności. Puka jak się ostrzej ruszy, a jak łagodnie, z ok 1500obr to jest w miarę cicho

Odnośnik do komentarza
Udostępnij na innych stronach

panowie główne przyczyny waszych dolegliwości to poduszki silnika,

boban666, u ciebie dodatkowo łożysko oporowe sprzęgła,

Odnośnik do komentarza
Udostępnij na innych stronach

@marr29

Ruszanie bez gazu stosuję tylko przy dojeżdżaniu w korku. Jak co 5s będę auto wkręcał na 3k obrotów, to sprzęgło mi szlak trafi po miesiącu.

 

A wracając, moje główne podejrzenie to kable WN. Dziś "pożyczyłem" z innego megane cewki i kable, i było nieporównywalnie lepiej, a nawet powiedziałbym, że tak jak być powinno. Niestety kable i cewki miały inne końcówki niż te co mam i nie mogłem wykluczyć jednego albo drugiego. Tak więc albo cewki, albo kable.

 

EDIT

 

Wymieniłem kable WN i problem szarpania zniknął. Ruszanie bez gazu nie powoduje już zamulania auta.

 

EDIT 2

 

Problem tak szybko, jak zniknął, tak szybko wrócił. Obadałem poduszki i faktycznie są do wymiany. Kolejny wydatek... ech.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Odgrzeje ten temat bo dzisiaj zauważyłem jakies dziwne chrabotanie(klekotanie) w skrzyni biegów,jak włącze swiatła jest jeszcze glośniejJak wcisnę sprzęgło hałas znika.Dodam że podczas jazdy nic złego się nie dzieje,biegi wchodzą ok,nie szarpie i nie słyszę tego chrabotania.Tylko na postoju,na wolnych obrotach.Jak dodam gazu też hałas znika.Czy to łożysko oporowe?

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Jestem po wizycie u mechanika.Wymienił mi jakieś łożysko w skrzyni biegów wraz z olejem.Przez chwile było ok ale dziś znowu jest to chrobotanie przy puszczonym pedale sprzęgła.Ręce opadają.Mechanik twierdzi że sprzęgło jest ok

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!