Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Problem z szybami w Megane Coupe, proszę o po


TrAcer90

Recommended Posts

Witam panowie/panie :mrgreen:

Mam problem z Renault Megane Coupe 2.0 16v 1997r.

Problem polega na tym, że nie działają mi szyby (przednie pasażera i dwie tylne uchylane).

Przednia szyba od pasażera zejdzie na dół lecz do góry ani rusz, słychać coś tam jakby chciała iść lecz nic z tego, jakby za mało energii, dwa razy udało mi się ją podnieść lecz szła bardzo opornie, sprawdzałem kostkę(zamieniłem do drugiej szyby i kostka czyli przełącznik działa), podpinałem silniczek bezpośrednio i wtedy szyba śmigała... Co do tylnych szyb uchylanych problem jest podobny znów jakby miały za mało energii. Jedna z nich delikatnie i powoli się otworzy lecz nie do końca, a by ją zamknąć do końca trzeba użyć pomocy drugiej osoby by ją dociskała w czasie zamykania. Tylnych szyb nie rozbierałem, co do przedniej owszem lecz nic konkretnego nie uzyskałem, poczyściłem oraz posprawdzałem co mogłem, lecz za wiele się nie znam...

Nie wiem jak pomierzyć to jakimiś przyrządami by dość do czegoś.

Macie jakąś rade lub ogarniacie temat? Jak sobie nie poradzę będę musiał oddać auto do elektryka, lecz boje się, że mnie masakrycznie skasuje za tą usługę naprawy tych szyb.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!