Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Problemy z odpalaniem i dziwne objawy podczas


ivano

Recommended Posts

Witam wszystkich serdecznie na forum, będzie to moja pierwsza aktywność w świecie megane.com

Od ponad roku jestem zadowolonym posiadaczem Megane Scenic 1998; 1,6; 90KM. Niestety Od jakiegoś czasu zaczęły dziać się dziwne rzeczy.

 

1) Po pierwsze mam często problem z odpaleniem samochodu tzn. rozrusznik kręci, ale nie chce zaskoczyć, mam immobilizer na podczerwień. Po kilku włączeniach i wyłączeniach odpali. Zaznaczę jeszcze, że łatwiej jest na luzie, bez wciśniętego sprzęgła i z lekkim gazem.

 

2) Czasami podczas jazdy mrugną bądź zaświecą się na dłużej kontrolki: pomarańczowa ABS i czerwona Hamulca ręcznego. Do tej pory nić więcej podczas tych objawów się nie działo, auto jest w codziennej eksploatacji dojazdy do i z pracy 60 km dziennie. Ostatnio miałem dłuższą podróż ponad 2000km. W drodze powrotnej znów zaczęły mrugać co jakiś czas kontrolki, aż zaświeciły się na stałe. Po kilkuset metrach samochód zaczął tracić moc, mogłem jechać do 100km/h nic więcej, jakby odcinało paliwo. Zjechałem na pobocze dałem na luz auto jeszcze się toczyło, po krótkiej chwili zgasł silnik. Przy próbie uruchomienia silnika nie było żadnej reakcji, nie kręcił, przy tym zresetował się zegarek i licznik kilometrów dziennych, radio trzymało pamięć. Odpaliłem na hol i wszystko wróciło do normy, ale co jakiś czas kontrolki znów mrugały, samochód nie zgasł już ponownie. od dwóch dni nadal auto jest w codziennej drodze do pracy.

 

Mam nadzieję że taki obszerny opis ułatwi identyfikację problemu i może ktoś będzie mi w stanie pomóc

Z góry dziękuję i pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

1 wydaje mi się że bez diagnozy komputerowej nie da się jednocześnie stwierdzić bo niekoniecznie może być immo może być czujnik położna wału itd.

 

2 kontorlka abs i hamulca może wyskakiwać jak samochód ma czujnik grubości okładzin na klockach lub za niski poziom płynu hamulcowego.

 

objawy zresetowania zegarka itd akumulator lub alternator

Odnośnik do komentarza
Udostępnij na innych stronach

A1) problemy z zapłonem - świece, kable WN, silniczek krokowy, czujnik położenia wału korbowego, zabrudzona przepustnica.

Ad2 - tu jest wszystko razem do jednego wora wrzucone.

ABS - brak styku na którymś czujniku przy kole lub luźny czujnik

Kontrolka hamulca - zużyte klocki/ szczęki, mała ilość płynu hamulcowego

zaczęły mrugać co jakiś czas kontrolki

Jakbyś napisał jakie było by łatwiej coś podpowiedzieć.

nie było żadnej reakcji, nie kręcił, przy tym zresetował się zegarek i licznik kilometrów dziennych,

Luźne lub zabrudzone klemy na akumulatorze, dodatkowo brak styku na kablu "+" na rozruszniku.

taki obszerny opis ułatwi identyfikację problemu

Nie ułatwi, jest tu prawdopodobnie kilka problemów jednocześnie, które trzeba kolejno znaleźć i wyeliminować.

 

Poza tym najpierw trzeba było wykorzystać opcję <piwko>, bo niedawno był podobny problem.

REGULAMIN się kłania

Odnośnik do komentarza
Udostępnij na innych stronach

Kontrolki ABSu i hamulców mogą być związane z brakiem ładowania/słabym akumulatorem.

Sprawdź styki w puszce bezpieczników pod maską.

Odnośnik do komentarza
Udostępnij na innych stronach

Regulamin

 

Dzięki za podpowiedź sprawdzę. Tylko w którym miejscu jest ta skrzynka mówisz o tej w której jest plusowa klema?

 

Już kolega wyżej upominał, zalecam zapoznanie się z regulaminem.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 2 tygodnie później...

W dniu wczorajszym, odpaliłem Megankę pod sklepem. Pochodziła chwilę na wolnych obrotach, wrzuciłem wsteczny i próbuję wyjeżdżać. Nagle silnik zaczął się dławić i w końcu zgasł. Pedał sprzęgła i hamulca zostały w dolnym położeniu. Nic nie działało z elektryki, oprócz centralnego zamka. Poziom paliwa i naładowanie akumulatora jest OK. Wcześniej tego samego dnia, dwukrotnie podczas jazdy zapaliła mi się kontrolka hamulca ręcznego. Niestety zmuszony byłem skorzystać z pomocy holownika, aby doczłapać się do domu. Co mogło być tego przyczyną?

 

Niestety już wiem. Było mało płynu hamulcowego, skończyło się na uszkodzonym siłowniku sprzęgła i wymianie bezpiecznika. Polecam sprawdzić poziom płynu od czasu do czasu.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!