Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

Witam, jestem właścicielem Megane III rocznik 2015 z silnikiem 1,5 dci 95 KM. Od jakiegoś tygodnia na zdarzyło się z 3razy, że pojawił się komunikat: usterka ładowania akumulatora. Komunikat pojawił się dosłownie na sekundę z sygnałem dźwiękowym. Samochód parkuję pod chmurką, nie ma problemu z porannym rozruchem, zapala od razu. Auto ma niewiele ponad 2 lata, czyżby alternator się kończył? Może ktoś ma podobny problem w takiej Megance?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mam podobny problem. Wymieniłem akumulator, ale komunikat po tygodniu też zapala się na sekundę z sygnałem dźwiękowym. Może to jest związane z inteligentnym ładowaniem w naszych Megane (ja mam rocznik 2014 i moc też 95KM),

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja narazie nie wymieniałem akumulatora i jest ok. Z ładowaniem też wszystko w porządku. Rano na mrozie -10 odpala bez zająknięcia także jakby było coś nie tak z ładowaniem to akumulator byłby już do wyrzucenia. Byłem z moją Megane w ASO, została sprawdzona pod tym kątem i wszystko ok. Widocznie ten typ tak ma :-)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...