Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Scenik zgasł i nie odpala


Recommended Posts

Witam wszystkich forumowiczów:) problem z odpaleniem zaistniał kilka dni temu. zapalała sie kontrolka temperatury płynu chłodzącego i auto zaraz gasło!pózniej zauważyłem że gdzieś jest jakieś zwarcie bo naciskając klakson albo zmieniając światła na długie oświecała sie kontrolka temperatury i samochód znowu gasł! wczoraj kontrolka z temp. przestała w ogóle się świecic i nie ma prądu na wyswietlaczu z radia i w samym radiu,rozrusznik kręci! Pan z ADAC podłączył mnie pod komputer ale nie odczytał nic bo komputer nie dostaje prądu,taka była jego diagnoza!! prosze pomóżcie!!!

Odnośnik do komentarza
Udostępnij na innych stronach

Trzeba szukać gdzie "uciekł prąd" Popatrz na bezpieczniki. Zacznij od tych przy akumulatorze. Nie wiem czy phII ma bezpieczniki na podszybiu. U mnie raz się spalił jeden 30A i nie było zasilania na bezpiecznikach w kabinie.

Odnośnik do komentarza
Udostępnij na innych stronach

Właśnie nie o te. U mnie jest jeszcze jedna skrzynka. Trzeba odkręcić wycieraczki i zdjąć plastik pomiędzy szybą a maską. Przez 2 dni szukałem braku napięcia i w tej skrzynce był walnięty 30A bezpiecznik <ok>

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!