Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

gaśnie jak się rozgrzeje???


Siewicz

Recommended Posts

Potrzebuje pomocy, pomysłu, problem z autkiem wygląda tak:

Wsiadam na zimnym i zawsze bez problemu odpala, ruszam i wszytko działa, stojąc rozgrzewa się pracując normalnie. osiąga temperaturę 93stC i gaśnie. Po tym fakcie trzeba czekać aż całkiem wystygnie aby znowu odpalił.

po podłączeniu do kompa 93stC osiąga i komputer pokazuje błąd przepustnicy a potem cisza bo gaśnie

niedawno wymieniałem czujnik położenia wału(problemy z odpaleniem na rozgrzanym silniku), czy możliwe aby po 1m-cu działania padł??

Szukam pomysłu na źródło awarii???

ps. znalazłem na forum że komuś w podobnej sytuacji pomogła wymiana termostatu?

Odnośnik do komentarza
Udostępnij na innych stronach

A dlaczego nie. Mnie osobiście padła sonda lambda Boscha po 2 tygodniach od wymiany (grzałka). Podjedź na clipa i będziesz miał więcej informacji. Bo nawet jak zgaśnie to clip cały czas pracuje. Mnie tak zmieniali czujnik położenia wałka (od rozrządu). Gasł a w clipie było co i jak.

Odnośnik do komentarza
Udostępnij na innych stronach

A dlaczego nie

i okazało się że to on, chodź jeszcze auta nie odebrałem to chyba jest walnięty nowy czujnik położenia wału.

niestety sprzedawca podobno nie chce przyjmować reklamacji sprzętu elektronicznego (200zł kosztował do mojej wersji), na całe szczęście mechanik to bierze na siebie.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!