Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

1.4e nie ma mocy


ularem

Recommended Posts

Witam,

Jak w temacie auto straciło moc. Pali od kopa, na wolnych obrotach pracuje równo. Problemy zaczynają się kiedy chcę jechać. Silnik wkręca się maksymalnie do około 4tyś. obrotów na luzie a prędkość maksymalna jaką osiągam teraz to 50km/h. Kiedy dodaję gwałtownie gazu to auto zadusza się.

Filtr paliwa nowy, filtr powietrza czysty, świece suche. Czy to może być sonda lambda?

Ma ktoś pomysł co sprawdzić? Dzięki za wskazówki.

Odnośnik do komentarza
Udostępnij na innych stronach

zaczyna kopcić.
na jaki kolor kopci?? odłącz aku na pare minut i zobacz czy coś się polepszyło. Może to też być wina wtryskiwacza ale pewny nie jestem. Najlepiej to podłącz auto pod kompa i powinno wykazać co jest nie tak :!:
Odnośnik do komentarza
Udostępnij na innych stronach

Jak kopci to może być uszczelka pod głowicą, a mogą być też pierścienie. Komputer raczej nie pokaże usterki mechanicznej.

Odnośnik do komentarza
Udostępnij na innych stronach

Majonezu na bagnecie ani na korku nie ma. Płyn chłodzący bez zmian olej także to uszczelkę pod głowicą bym wykluczył.

Odłączałem sonde lambda i nie było zmian a na desce nie pokazała się żadna kontrolka. Kopci dopiero jak dodam gaz na kolor chyba ciemno szary i strasznie się dusi aż cała buda drży ale nie zgaśnie.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!