Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Silnik 1,9dci nie chce zapalic


malinka

Recommended Posts

Witam, stało się to nagle, odstawiłem wieczorem samochód a rano nie mogę zapalić.

Paliwo dochodzi do pompy wtryskowej, a na szynie wtrysków nie ma paliwa.

Byłem w ASO Renault odczytał błędy i żadnego nie znalazł- powiedział że za małe ciśnienie na szynie-ok 20barów jest.

 

Pocpykał coś w komputerze i silnik zapalił, powiedział że pootwierał zawory recznie- egr i zawór, grzybek w pompie wtryskowej. Zadowolony pojechałem do domu a dziś rano znowu nie zapalił. Od czego zacząć naprawę, co może być zepsute- EGR to raczej odpada?

Odnośnik do komentarza
Udostępnij na innych stronach

Egr raczej odpada, jeśli nie działa i nie zacina się to zawsze jest zamknięty=zaślepiony.

Zresztą najbardziej był by odczuwalny spadek mocy pow. 2000 obrotów

Odnośnik do komentarza
Udostępnij na innych stronach

grzybek w pompie wtryskowej.

raczej tu będzie problem, tylko nie wiem gdzie dokładnie się znajduje ten grzybek.

Kumpel miał taki problem w tdi, podałem 12V na elektrozawór, otworzył się i odpalił bez problemu.

Czy masz jakiś alarm/zabezpieczenie antykradzieżowe?

Odnośnik do komentarza
Udostępnij na innych stronach

Oprócz fabrycznego immobilisera nie mam nic, żadnych zabezpieczeń. Czyli pompa do wymiany? A może jakaś elektronika? Chodzi o to że w ASO koleś popykał w kompa i uruchomił-mówił że wysterował ręcznie ten zawór ciśnieniowy,grzybek. Żeby wymienić pompę trzeba zdejmować pasek rozrządu?

Odnośnik do komentarza
Udostępnij na innych stronach

Moim zdaniem problem będzie z elektroniką, skoro otworzył go przez komputer. Pompy bym nie wyjmował bo po co? Jak siedzi na swoim miejscu to ok. Jak możesz to zapytaj gdzie jest ten "grzybek", sprawdzę u siebie, jak to wygląda i może coś się wymysli.

Odnośnik do komentarza
Udostępnij na innych stronach

na ten zaworek grzybek założona jest wtyczka pokazywał koleś palcem na to i mówił że to to może byc- znajduje się on na pompie obok metalowego przewodu co idzie paliwo na szyne wtryskową.

Odnośnik do komentarza
Udostępnij na innych stronach

OK, już wiem.

Na chwilę obecną podpowiem tak, tylko zastrzegam, że to są moje domysły.

 

Jak tam jest jeden kabelek (biały), to podaj na niego + z akumulatora i wtedy próbuj odpalić.

Nie mam teraz pewności czy tam idzie 12V, ale raczej tak, bo masa jest na silniku (obudowie zaworu).

Od tego bym zaczął ja.

Sprawdzić będę mógł u siebie dopiero późnym wieczorem/w nocy.

Odnośnik do komentarza
Udostępnij na innych stronach

Bylem u dislowca, wymienił mi to coś (czujnik ciśnienia common rail) cena 450zł, i samochód już pali. Wyjechałem od niego ale samochód nie ma mocy, kopci wiec wróciłem. Mechanik mówi egr, zostawiłem samochód mówię mu żeby robił, ale przy okazji spisałem numery z części wymienionej i tam było (stara) 0281002483, a nowa część ma końcówke 480. Czy to możliwe ze popieprzył części? Na moją uwagę stwierdził że to części zamienne.

Oto zdjęcia części

http://img153.imageshack.us/img153/7408/dsc00130hy.jpg

http://img841.imageshack.us/img841/8012/dsc00131.jpg

Odnośnik do komentarza
Udostępnij na innych stronach

Jest to zamiennik. Sprawdź na intercars.com.pl esklep

Jeśli masz stary czujnik to możesz sprawdzić zwykłym miernikiem czy jest sprawny. Oporność pomiędzy 2 stykami powinna wynosić ok 5om. Jeśli nie pokazuje omów to znaczy ze jest uwalony. na odpalonym silniku można sprawdzić jakie napięcie idzie na kable. Powinno być od 11-14V

Odnośnik do komentarza
Udostępnij na innych stronach

nie mam ani czujnika ani samochodu obecnie. podaj linka do intercars do tej części, ponieważ ja nie mogę znaleźć.

Znalazłem za to te dwa czujniki w innym sklepie i są do rożnych samochodów:

http://autosklep.istore.pl/pl,product,1389...81,002,480.html ten nowy wsadzony do bmw

 

http://autosklep.istore.pl/pl,product,1389...81,002,483.html

oryginal

Odnośnik do komentarza
Udostępnij na innych stronach

To w końcu to jest czujnik czy jakiś elektrozawór?

W nocy u siebie odłączyłem wtyczkę i auto nie odpaliło, natomiast w kostce, na zapłonie pojawia się 12V. Gdybyś podał bezpośrednio napięcie na ten (moim zdaniem) elektrozawór to powinien odpalić.

Są dwa rodzaje tych urządzeń, jedne mają długi trzpień wchodzący do pompy, drugie trochę krótszy.

Odnośnik do komentarza
Udostępnij na innych stronach

To jest ta zepsuta część- są na niej numery http://img153.imageshack.us/img153/7408/dsc00130hy.jpg

 

natomiast część którą wsadził mechanik pokazuje tu http://autosklep.istore.pl/pl,product,1389...81,002,480.html

na tej nowej części samochód odpalił, na luzie wchodzi na obroty, jest wszystko ok, ale w trakcie jazdy nie ma mocy i strasznie kopci.

 

Co zepsute już wiem- ten czujnik common rail, ale teraz pytanie czy mechanik mi wsadził odpowiedni? Po numerach się nie zgadza, ale on twierdzi ze to zamiennik.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!