Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Nie pali nawet na popych...


go21go

Recommended Posts

Witam,

 

Megane 1,4 eco, r. 96, po 3 tygodniach stania nie pali. AKumulator podładowany, jest ok, przeczyszczone klemy, przewody masy, przewody idące do rozrusznika i dalej nic. Po przekręceniu kluczyka przygasają kontrolki i słychać tylko jakieś pyknięcie, jakby rozrusznik chciał załapać a nie mógł. Auto nie pali nawet na popych, coś jakby go blokuje. Czy to coś z rozrusznikiem czy jakaś głębsza sprawa?

Odnośnik do komentarza
Udostępnij na innych stronach

możliwość jest jeszcze jedna, dajmy na to że aku jest ok, a w chwili kiedy próbujesz odpalić wszystko pada, może to też oznaczać że na rozruszniku robi się jakieś zwarcie i Ci wywala aku

sprawdź najpierw aku żeby mieć pewność

Odnośnik do komentarza
Udostępnij na innych stronach

Na popych nie odpala się samochodów z paskiem rozrządu zwłaszcza 16v istnieje jakieś tam ryzyko przestawienia go.

 

Poza tym jak aku padł tak że nie ma nawet siły zakręcić rozrusznikiem to nie miał siły rónwnież podać napięcie na komputer który wysterował by zapłon i wtryski benzyny czy nawet pompkę w baku więc odpalanie na popych nie ma sensu

Odnośnik do komentarza
Udostępnij na innych stronach

kbarann: Nie czepiaj się Urbana, bo dobrze pisze, mimo, iż nie ma własnego samochodu (to jakiś wyznacznik wiedzy na temat samochodów?).

 

Poczytaj może opinie ludzi bardziej doświadczonych w takich kwestiach od siebie (np. http://www.motofakty.pl/artykul/na_pych_.html i http://www.motoblondi.pl/samochody/odpalan...chodu-na-pych/), a potem dopiero wygłaszaj swoje teorie.

Odnośnik do komentarza
Udostępnij na innych stronach

pawelsonx, no tak ale kolega ma 1.4 8V więc da radę odpalić na popych...

 

[ Dodano: 2010-08-06, 10:49 ]

CareK, no tak kolega Carek nigdy nie odpalał auta na pych...

 

wiecie co to jak ze wszystkim jak ktoś chce to odpala i na popych... auta na ON tez nie wolno ciągać a ja już z 3 w swoim życiu ciągałem i odpalały więc teoria teorią a praktyka robi swoje... ale sam u siebie w autach odpalam je z kabli :-P

Odnośnik do komentarza
Udostępnij na innych stronach

Odpalałem auto na pych, ale był to polonez, który posiadał łańcuszek, a nie pasek rozrządu. Aut z paskami na pych się nie odpala, czym to może grozić jest napisane w linkach, które podałem.

Odnośnik do komentarza
Udostępnij na innych stronach

Wg tego co napisał kolegago21go, to wina raczej leży po stronie rozrusznika; zwarcie, zawiesiły się szczotki, tulejki, albo już podziękował za współpracę.

Nie dowiesz się dopóki go nie wyciągniesz. Nie ma rady wyciągaj, albo do mechanika, nich robi. Tak to tylko gdybanie.

 

Co do dyskusji o dopalaniu auta na pych, to mam odrębne zdanie.

Każdy robi jak mu się podoba. W końcu to jego własność jak sobie popsuje to będzie naprawiał. ;-)

I tyle...

Odbiegacie koledzy od głównego tematu.

Tylko przypominam. ;-)

Odnośnik do komentarza
Udostępnij na innych stronach

Mechanik telefonicznie stwierdził, że skoro nie pali na popych i coś go blokuje, to raczej zablokowało się coś w silniku... Rozrząd był wymieniany jakieś pół roku i góra przejechał od tego momentu z 15 tys.

Odnośnik do komentarza
Udostępnij na innych stronach

Na początek można trzasnąć rozrusznik młotkiem raz i drugi, może odpuści.

Inna sprawa, to wrzucenie wstecznego biegu, sprzęgło pchnięcie do tyłu i puszczenie sprzęgła (tak jakbyśmy chcieli odpalić na pych, ale do tyłu, ale zapłon wyłączony) żeby ruszyć kołem zamachowym. (nie wiem czemu do tyłu, ale często jest to skuteczniejsze niż do przodu). Po tym zabiegu próbujemy odpalić z kluczyka.

Odnośnik do komentarza
Udostępnij na innych stronach

Wszystko powyższe było już wykonywane, tj. pukanie w rozrusznik i próba odpalenia na wstecznym. Bez powodzenia.

 

[ Dodano: 2010-08-09, 16:24 ]

Diagnoza mechanika: uszkodzona głowica, przeskoczył rozrząd. Koszt naprawy trudny do zdiagnozowania na tym etapie, zamknie się w 2 tys...

 

I moje pytanie: tak jak wspominałem na początku - auto jeździło bez problemu, problem się pojawił po tym jak 3 tygodnie stało. Na dodatek rozrząd był robiony w lutym, przebieg od tego czasu ok. 10 tys. km. Czy ta diagnoza jest możliwa?

 

[ Dodano: 2010-08-09, 17:42 ]

dodam jeszcze, że samochód był po tym holowany... i pewnie to mogło zaszkodzić.

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!