Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Scenic 1,4 TCe - ,,skontroluj układ wtrysku


Profit

Recommended Posts

Witam i proszę o ewentualną poradę. Wczoraj wieczorkiem wyświetliło mi komunikat ,, skontroluj układ wtrysku paliwa,,. Czy ktoś się spotkał już z taką dolegliwością w silniku 1,4 TCe? Nie wiem czy to coś poważnego czy tylko błąd w kompie. Do serwisu jadę dopiero w poniedziałek. Po wizycie oczywiście dam znać co było przyczyną. Nadmienię, że autko jeździ bez zastrzeżeń. Przebieg całkowity to 3010 km. Tankowane tylko na SHELL a ostatnie dwa tankowania to V-Power Racing.

 

I jeszcze jedna sprawa przy okazji: wpadł mi w ręce artykuł o Megane cabrio- coupe ( ten ze składanym dachem) i podano tam dane dla silnika 1,4 TCe 136 km. Czy ktoś słyszał o wzmocnionych fabrycznie silnikach 1,4 tCe? Pytam bo gdyby przy okazji usuwania mojego błędu mieli wgrywać nowe oprogramowanie to może dało by radę coś mocniejszego wrzucić.

 

[ Dodano: 2010-08-07, 19:06 ]

widzę , że jakoś trudno coś wyciągnąć od szanownych forumowiczów w kwestii porad:-( Ale spoko mam nowe info. Problem jak narazie rozwiązał się sam. <piwko> Jako , że miałem w baku około 10 l paliwa postanowiłem podjechać na stację paliw (tym razem Orlen) i zatankowałem pod korek VERVĘ 98. Podjechałem kawałek a następnie zostawiłem autko na kilka min na pracującym silniku i ku mojemu zdziwieniu komunikat i lampka serwisowa zgasły. Na razie jest ok. Ale tak na marginesie zastanawiam się czy V-Power Racing którym to wcześniej tankowałem autko mógł spowodować taką przypadłość. Albo silnik zgłupiał od nadmiaru oktanów ( 100) albo ten V-Power Racing jakiś lichy był. Trudno powiedzieć. Może tym razem ktoś coś napisze na forum?

Na koniec jeszcze podam spalanie mojego scenica : 8,8 l/100 km w mieście Wrocław oczywiście no i wypad do Trzebnicy był ale to raczej nie jest trasa bo tak samo w korku się ciągnie bo drogę przebudowują już chyba od ponad roku :!:

Odnośnik do komentarza
Udostępnij na innych stronach

  • 1 rok później...

siemka, mam pytanko do ciebie twój scenic jest na kluczyk czy na karte??

 

bo ja mam megane 3 i jest na karte pojawil mi sie ten komunikat i nie moge go w ogole odpalic:/ nie wiem czy to normalne czy cos sie jeszcze popsulo:/

 

bardzo prosze o odp w tej kwesti

 

lapka2.gif

Regulamin pkt. 5.6 - pl-literki

 

P_r_z_e_m_o

Odnośnik do komentarza
Udostępnij na innych stronach

Wykresy z hamowni (poszukacajcie na vtechu) sugerują "gift" od producenta - okolo 10km i 10 Nm czyli 140 Km i 200 Nm. Z tego co czytałem i wkleiłem w któryms z wątków "oficjalnie" jEST 134-136 km i 10 Nm więcej

Edytowane przez mkuczara
Odnośnik do komentarza
Udostępnij na innych stronach

Witam

Miałem taki komunikat 2 razy. (upał , korek), Za każdym razem po chwili postoju sam zgasł. W ASO skasowali błąd – okazało się spalanie stukowe. Może to przypadek lecz było to paliwo Shella też to lepsze. Kazano mi omijać tę stację. Nie tankowałem u nich już rok i nie mam problemu (kiedyś to była moja ulubiona stacja do ON). Teraz zgodnie z sugestią ASO leje 95 i od czasu do czasu 98 na wskazanej BP i jest OK. na razie nigdzie w kraju się nie naciąłem na paliwie i błąd nie wystąpił.

Pozdrawiam

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!