Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Problemy z uszczelką głowicy itd.


skolp5

Recommended Posts

Witam mam problem z meganą 1.6 8v, zjadało mi płyn chłodniczy co 100km dolewałem niecały litr wody, olej był czysty więc szło to do spalania, przegrzewał się silnik. Wymieniłem uszczelkę (stara wyglądała ok, aż się zdziwiłem) głowice sprawdził fachowiec uznał, że nie trzeba szlifu więc sam to poskładałem no i problem dalej ten sam, jedynie woda narazie nie ubywa, lałem wodę bezpośrednio przez chłodnice i nagrzewnice i przepuszczały więc nie były zapchane (kiedyś wsypałem proszki). Ma ktoś pomysł co jest z tym autem? Jeszcze strasznie źle odpala i nie idzie na jeden motor do czasu aż się lekko nie przegazuje

Odnośnik do komentarza
Udostępnij na innych stronach

Cięcie

Pompa jest 100% ok, zdejmowałem pasek rozrządu, odpalałem auto bez pokrywy rozrządu wiec było fajnie widać, że z pompy nic nie leci. Myślę o głowicy, czy gość nie zajrzał gołym okiem i stwierdził, że jest ok bo nic nie widać? Ale z drugiej strony jeśli wydawała się prosta (również mnie) to uszczelka musi docisnąć moim zdaniem i aż takich cyrków by nie mogło być? Ewentualnie minimalne ubytki jeśli by już był 1mm prześwit :-/ Lampka temperatury zapala się też kiedy chce?! np. gdy wskazówka ma połowę to lampka się zapala a powinna chyba tylko przy max, znów wskazówka jak jest prawie na max to lampka się raz świeci raz nie, no i jeszcze wentylator przy takiej temperaturze powinien chodzić non stop chyba? A on się załączy od czasu do czasu i ma to gdzieś <piwko>

Regulamin forum się kłania :!:

Odnośnik do komentarza
Udostępnij na innych stronach

cytowanie

 

Nie nie stwierdzał na oko tylko na jakiś tam maszynach czy coś. Zastanawiałem się tylko, gdyby mnie zrobił w konia mówiąc, że sprawdzał a nic nie sprawdził <piwko> Pompa przejechała dopiero 70 tyś. także chyba odpada

 

Regulamin do ponownego wglądu.

Odnośnik do komentarza
Udostępnij na innych stronach

chłodnica ma rok bo wymieniałem. Z zewnątrz jest jak nówka nic na niej nie ma. Myślałem, że może zapchałem ją proszkami, które kiedyś sypałem, żeby nie pił tyle wody. Ale wczoraj cały układ płukałem wodą z węża ogrodowego i osobno chłodnice nagrzewnice, woda przelatywała bez problemu. Sam nie wiem czemu to auto się przegrzewa :-/ Teraz mam to gdzieś jeżdżę tak mimo że się to grzeje, wody mi jeszcze nie wyrzuciło jedynie korek lekko sobie upuszcza ciśnienie ;-)

Odnośnik do komentarza
Udostępnij na innych stronach

próbowałem już bez termostatu było tak samo. Trochę dla mnie to dziwne, bo jeśli temperatura urośnie do max i jadę dalej to powinna opadać, natomiast u mnie wskazówka w ciągu sekundy z max spadnie do połowy <piwko> przejechałem 60km z takim skakaniem temperatury i nic się nie dzieje, a auta wogóle nie gasiłem :oops: powinno moim zdaniem wywalić korek i wylać wodę, a tam sobie tylko syczy ze zbiorniczka

Odnośnik do komentarza
Udostępnij na innych stronach

Co bym zrobił?

Znowu całkowicie wyciągną bym pompę wody i zobaczył jak wygląda nie ważne ile ma przejechane może być że kupiłeś czy ktoś kupił badziewie "made in Bangladesz" i mogło się coś rozsypać. Dalej piszesz że na 100km 1l i że spala to byś wyczuł spalanie płynu bo śmierdzi spalonymi włosami albo sparciałymi jajami. Termostat wyciągną bym i sprawdził bym go w gotującej się wodzie czy otwiera się itp i nie raz tylko razy odczekać aż ostygnie i znowu go przetestować (jaka temperatura otwierania 88,95,98C?). Ściągną bym cały płyn z układu i spróbował przepłukać jakimiś środkami detergentowo-dyspersyjnym (szlam w układnie?) podobnie z chłodnicą nawet bym ją wyją.

Zapowietrzony układ bo piszesz, że dużo dolewasz czyli na 99% zapowietrzony.

 

Jak już rozebrałeś rozrząd to proponuje odesłać głowice do Krotoszyna albo Głogowa na ponowne sprawdzenie czy jest cała i czy jest konieczny szlif a nie do jakiś pseudo kogoś tam znajomego... chodzi głównie o nanodokładne pomiary. A jak nadal to samo to masz problem z blokiem silnika prawdopodobniej jest pęknięty pownie od temperatury i trzeba będzie go wymienić albo coś w tym rodzaju...

Odnośnik do komentarza
Udostępnij na innych stronach

nanodokładne pomiary

Bez przesady, gdyby w grę wchodziła nanodokladność to uszczelka pod głowicą byłaby zbędna.

Również bym rozważył to co napisał pawelsonx, może na siłę szukasz problemu w sprawcą jest czujnik.

Odnośnik do komentarza
Udostępnij na innych stronach

  • 4 tygodnie później...

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!