Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Nie che odpalić ???? Co jest nie tak


barttol

Recommended Posts

Witam mam problem z Megane II PHI 1.5 dCi 105KMm. Mianowicie nie chce mi odpalić :-( Dziś podczas sprzątania samochodu znalazlem pod siedzeniem kierowcy dziwną kostke z blaszką i pod nią jakis przycisk (wcisnalem to). Podłączone to jest do wiązki kabli pod siedzeniem i zabezpieczone taśmą izolacyjna (widac ze to nie fabrycznie zrobione). Od tego momentu nie moge odpalic samochodu.... :-( :-( :-( Czyzby to bylo jakies odciecie zaplaonu ???? Podczas proby uruchomienia silnika wszystko przygasa tzn swiatla w kabine, kontrolki na tablicy zegarow do tego przerywany jakis dzwiek przez chwilke a potem pikanie i komunikat RATILER LA CARTE. Rozrusznik nawet chyba nie kręci jesli sie nie myle. PS. radio, klima, światla mijania, drogowe normalnie, wycieraczki dzialaja. Co moze być nie tak..... Z gory dziekuje za pomoc

Odnośnik do komentarza
Udostępnij na innych stronach

Podładuj akumulator... Jak nadal nie będzie chciał odpalić to spróbuj wyłączyć to co włączyłeś, jak nie da rady włącznikiem to spróbuj odłączyć jeden kabelek z tego włącznika, jak nie podziała to podłącz go spowrotem... Swoją drogą, ciekawe co poprzedni właściciel z tym kombinował...

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!