Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

Zaloguj się, aby obserwować  
2n3055

Megane II phII Rozrusznik kręci a silnik nie odpala

Recommended Posts

Jak w tytule, bardzo często od pewnego czasu podczas rozruchu silnika (1.6 16V) rozrusznik kręci a silnik nie "łapie".

Aby przerwać kręcenie się rozrusznika - naciskam kolejny raz na przycisk "start" lub dodaję gazu do oporu - wtedy silnik czasami zapala.

Jeżeli po tej operacji silnik nadal nie został uruchomiony - kolejne wciśnięcie przycisku "start" uruchamia go.

Bez znaczenia jest tu fakt zimny-rozgrzany silnik, czy temperatura zewnętrzna.

Przepustnicę wyczyściłem (w sumie była czysta), cewki wydają się być sprawne.

Proszę o podpowiedź gdzie szukać źródła problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wsłuchaj się czy rozrusznik zaskakuje i silnikiem kręci, czy kręci " na pusto " być może zwyczajnie Bendix Ci siada. Bądź jeżeli kręci silnikiem immobilizer nie zawsze łapie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A pompę paliwa słyszysz przed odpalaniem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wsłuchaj się czy rozrusznik zaskakuje i silnikiem kręci, czy kręci " na pusto "

Wał korbowy też się obraca... :)

 

Dodano: 26 kwi 2016 - 08:12

A pompę paliwa słyszysz przed odpalaniem??

 

 

Tak, działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pada pompa paliwa i podaje za niskie ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Po co mnie przedrzeźniasz :?:

Sprawdziłem ciśnienie - wręcz książkowe...

lapka2.gif

Regulamin pkt. 5.13 -Prezes

Edytowano przez Prezes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzałeś na pompie, czy na listwie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam. Mam taki sam problem jak u mojego przedmówcy. Rozrusznik kręci jak szalony a silnik nie chce zaskoczyć. Co może być przyczyną i jak sprawdzić ciśnienie na pompie paliwa?? Może jakiś bezpiecznik się spalił lub coś innego siadło?? Proszę o pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może to kwestia czujnika wału korbowego, będzie wiadomo po podpięciu komputera.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam,

Miałem ten sam problem, którego powodem był czujnik położenia wału. Po wyczyszczeniu ( był zabrudzony) ponownym wpięciu wszystko działa:)
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

×