Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami samochodowymi iParts.pl

DamiaCT

Ogólne Problem z uruchomieniem silnika na zimno

Recommended Posts

Witam tak jak w temacie mam problem z uruchomieniem silnika na zimno renault megane 1 1.9 tdi krece nim i po jakims czasie sie uruchamia. Po przejazdzce gdy wylacze silnik odpala normal ie po długim postoju jest taka sama sytuacja z tego co wiem mam do wymiany sprzegiełko alternatora czy to jest tego powód czy coś innego sie kryje. Za odpowiedź z góry dziękuje. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprzęgło alternatora należy wymienić jak najszybciej aby nie narobić sobie większych problemów.

Sprawdź czy nie ma powietrza w przewodach paliwowych pomiędzy filtrem paliwa a pompą wtryskową?

  • +1 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
6 godzin temu, DamiaCT napisał:

z tego co wiem mam do wymiany sprzegiełko alternatora czy to jest tego powód czy coś innego sie kryje

Zakaz dalszej jazdy. Może zerwać pasek.

38 minut temu, Andrzej-2010 napisał:

Sprzęgło alternatora należy wymienić jak najszybciej aby nie narobić sobie większych problemów.

Prawda.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Chcesz dodać odpowiedź ? Zaloguj się lub zarejestruj nowe konto.

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to bardzo łatwy proces!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×