Skocz do zawartości

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Witam!!!!

Od miesiaca jestem posiadaczem Scenica 2002r. 1,6 16V. Od początku mam problem z poborem prądu na postoju który wynosi 0,16A - po 3 dniach postoju akumulator jest rozładowany nie mozna odpalić samochodu. Dotarłem do tego że prąd pobiera UKŁAD PALIWOWY - po wyjęciu bezpiecznika pobór prądu spada.

Z góry dziękuję za posty na ten temat!!!! [/b]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

musisz wybadac ktory element pobiera prad. Jedynym sensownym sposobem jest miernik w lape i jeden dzien czasu. 0,2A to stosunkowo maly pobor pradu wiec wykluczylbym pompe paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

0,16A to chyba nie jest pobór, który po 72 godzinach rozładowuje akumulator. Może akumulator jest do wymiany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wpadlo mi teraz do glowy, nie masz jakiegos magicznego odciecia paliwa? bo jesli tak to na 99,9% to jest wlasnie taki cud techniki. Ale fakt faktem ze cos jest nie tak bo przez 3 dni przy zaokragleniu to pobiera razem 8Ah czyli do standardowych 45Ah mu brakuje duzo...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

panowie a funkcje kompa, zegarek jeśli taki jest w tym autku, alarm, c zamek immo... to wszystko powinno "żyć" po wyjęciu kluczyka ze stacyjki. 0,16 A to niewiele. aku nie powinno rozładować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marcinMTC, te wszystkie funcje,które opisałeś nie mają prawa rozładować akumulatora nawet,gdyby auto stało 2 tygodnie.Nie mówiąc o 3 dniach.Musi mieć jakieś zwarcie,tylko pytanie gdzie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdź czy nic ci nie wpadło do zapalniczki <czerwona> Zapewniam, że nocka wystarczy i nie trzeba 3 dni ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wtedy będzie zwarcie a w najgorszej opcji - pożar.

Skoda Octawia ( nowa ) 1.6, parkowana na ulicy - 3-4 dni akumulator nie uruchamia samochodu. Sprawa wynikła po zamontowaniu alarmu i dodatkowego modułu antyporwniowego. Skończyło się wymontowaniem owego mdułu i problem przestał istnieć - morał: albo fachowiec kiepski albo moduł do luftu ( był raz naprawiany i raz wymieniany na gwarancji ). Też się zastanawiałem jak można rozładować akumulator w 3-4 dni - widocznie można, krótkie jazdy, chłodne dni i nawet nowy akumulator traci swoje parametry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ale 16mA za 3 dni nie rozładuje aku! Może źle zmierzyłeś? Jak mierzyłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

A masz sprawne ładowanie akumulatora przez alternator po uruchomieniu silnika, sprawdzałeś ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wtedy będzie zwarcie

Nie będzie zwarcia - będzie grzejnik <czerwona>

Przerabiałem, nie doceniamy naszych pociech. Nie będzie zwarcia, ponieważ metalowy przedmiot zadziała tam jak grzałka (u mnie była dość gruba szpilka). Zmieniła kolorek aż do fioletowego a bezpieczniki caluteńkie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak podpinałeś amperomierz i jaki? Może to banał a mogłeś źle zmierzyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pobór 160mA dla samochodu, który stoi to nie dużo !

Pobiera prąd immobilajzer, radio, alarm i inne...

Przy prądzie 160 mA aku rozładowywany jest 3,84 Ah na dobę. Więc po 3 dniach zjada 10 Ah z akumulatora. To daje 18 dni postoju bez kompletnego rozładowania akumulatora.

 

Nie pali ci sie przypadkiem non stop np. lampka w podsufitce / schowku ? 5 W żaróweczka pobiera podczas świecenia jakieś ~400 mA.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
na postoju który wynosi 0,16A

Z dużym zapasem mieści się w normie

 

Wyczyść klemy i sprawdź rozrusznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie też rano trochę wolno kręci, ale jak kiedyś odpiąłem aku na noc to rano kręcił jak szalony :shock:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać odpowiedź i zarejestrować się później. Jeżeli posiadasz już konto, zaloguj się teraz, aby powiązać odpowiedź ze swoim kontem.

Gość
Odpowiedz...

×   Wkleiłeś treść z formatowaniem.   Usuń formatowanie

  Only 75 emoji are allowed.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wklejać zdjęć bezpośrednio do edytora. Wgraj lub dodaj zdjęcie z adresu URL.


×
×
  • Utwórz nowe...