Jump to content

Sklep z częściami samochodowymi iParts.pl

Recommended Posts

nico44    1

Witam

Dzisiaj rano w moim scenicu padł automatyczny hamulec ręczny, objaw rano z garażu wyjechałem bez problemu hamulec ręczny działał, natomiast po zaparkowaniu na parkingu i 5 minutowym postoju, wsiadłem do auta odpaliłem i ręczny trzyma, dzwignia nie działała, mrugała na niej czerwona diodka i na wyświetlaczu komunikat: hamulec ręczny do kontroli, świeciła się ikonka P, z uwagi że musiałem ruszyć do pracy, zdecydowałem się na zwolnienie hamulca ręcznego manualnie (taka linka z tyłu auta).

Auto jeździ ale ciągle informuje o komunikacie i oczywiście nie mam ręcznego, czy zresetowanie kompa pomoże, czy również konieczna jest wizyta w ASO (oni nie naprawiają a wymieniają na nowe...), a boje się że chyba bez wymiany to się nie obejdzie... więc może używkę zakupić ?

Share this post


Link to post
Share on other sites
kociou    0

No właśnie ja mam podobny problem... już od ponad pół roku jeżdżę bez ręcznego. W ASO naprawę wycenili na ponad 2500PLN - dużo, więc zamierzam kupić używkę (350 - 400 PLN na Allegro).

I tu mam pytanie - czy ktoś byłby mi w stanie podać numer części (czyli całego modułu hamulca) do Grand Scenica z 2005 roku z silnikiem 1.9?

Share this post


Link to post
Share on other sites
aniewa    134

Spróbuj wyciągnąć na minutę bezpiecznik pod siedzeniem kierowcy, dźwignię w bagażniku ustaw na poprzednim miejscu. Miałem podobny przypadek i pomogło, ręczny do tej pory działa bez zarzutu. Pisałem o tym wczesniej w jednym ze swoich postów.

Swoją drogą byłem z tym w serwisie i nie umieli poradzić sobie z tym komunikatem.

Darmo wydane 50 zł na komputer.

Share this post


Link to post
Share on other sites
kociou    0

to pod siedzeniem kierowcy są jakieś bezpieczniki?

Share this post


Link to post
Share on other sites
nico44    1

U mnie przyczyną było zamarznięcie linek od hamulca...

Dzwoniłem do ASO, "doradca techniczny" powiedział, iż przyczyną może być właśnie zamarznięcie linek, ale również błąd w komputerze (po użyciu linki z tyłu auta) - naprawa - podłącznenie do kompa - 120 zł (wraz z zaprogamowaniem auta na tak zwany tryb skandynawski (choć mogli by to nazwać syberyjskim...) który wyłącza tzw. automatyczne zaciąganie ręcznego.

W moim przypadku gdy mróż zelżał z -30 do -15 usterka przestała się wyświetlać, a ręczny działa :-> , nie pojechałem do ASO

Share this post


Link to post
Share on other sites
nico44    1

Dzięki za info Aniewa

Jak pisałem wcześniej, u mnie wszystko już ok. problem rozwiązał się wraz ze słabnącym mrozem, niemniej jednak cenna wskazówka z twojej strony się bardzo może przydać na przyszłość innym forumowiczom <ok>

Share this post


Link to post
Share on other sites
kipi    5
...naprawa - podłącznenie do kompa - 120 zł (wraz z zaprogamowaniem auta na tak zwany tryb skandynawski (choć mogli by to nazwać syberyjskim...) który wyłącza tzw. automatyczne zaciąganie ręcznego.

 

Jak byłem w ASO chciałem aby mi wyłączyli automatyczne zaciąganie ręcznego. Elektryk przy mnie pokazał mi że nie ma takiej opcji na kompie... Może da się to zrobić ale nie we wszystkich rocznikach (tak jak z jezykiem polskim w konsoli).

Share this post


Link to post
Share on other sites
nico44    1

Może być coś na rzeczy, chociaż moje autko jest z 2005 r., a człowiek z ASO twierdził, że takowa opcja istnieje również w moim Scenicu (a z tego co się orientuję to wgrywanie j. polskiego do menu dopiero od 2006 r.)

Share this post


Link to post
Share on other sites
Astrobert    0

Witam

Ja mam również mały problem z ręcznym. Pewnego dnia (mokrego i wilgotnego) Zaczęła się świecić kontrolka hamulca ręcznego i SERVICE. Poza tym hamulec chodzi bez zarzutu.

Da się jakoś zlikwidować te kontrolkę bez wizyty na serwisie ???

Z góry dzięki za pomoc.

Share this post


Link to post
Share on other sites
andrzej7704    0

U mnie też świeci się kontrolka od ręcznego tylko tyle że czasami zapala się podczas jazdy myślałem że mam mało płynu hamulcowego ale to nie to pojeczałem do zwykłego mechanika i organoleptycznie chciałem zobaczyć o co tam chodzi ( i dobrze że przy nim byłem) okazało się że przycina się hamulec. Myślałem że to linka ale problem okazał się że w tym kopycie co trzyma klocki coś się dzieje pewno wystarczy przesmarować wymienić uszczelkę czy zimering i będzie ok. W ASO pewnie by powiedzieli że wymienili ten cały system elektroniczy do zaciskania hamulca ręcznego i by skasowali a tak udało się dużo taniej to zrobić

Share this post


Link to post
Share on other sites
Matys0    3

Podepnę się pod temat. Od zawsze nie trzymało mi prawe koło przy zaciągniętym ręcznym. Przy wymianie oleju zajrzałem w zacisk i okazało się, że nie ma sprężynki. Ale to nie największy problem, dźwigienka w której jest linka jest jakby na max zaciągnięta i za cholere nie można jej odciągnąć. Przy zaciągnięciu lub zwolnieniu ręcznego linka troszkę się porusza.

 

post-52800-0-43723800-1409401380_thumb.jpg

 

Zdjęcie podglądowe z innego auta.

Share this post


Link to post
Share on other sites
jumbopapaja    0

Witam.

Chciałbym dołączyć się do dyskusji. Od 2 miesięcy jestem posiadaczem Scenic II 2007 r 1500 ccm. Mój problem polega na tym, że od pewnego czasu nie działa hamulec ręczny. Po prostu nie można zahamować podczas pracy silnika, na przykład podczas ruszania pod górkę. Hamulec nie działa.

Natomiast po wyłączeniu silnika, hamulec automatycznie zablokowuje koła. Hamulce są zwalniane podczas osiągnięciu pewnego momentu obrotowego. Tu działa wszystko ok.

Jednak na wyświetlaczu zapala się komunikat: sprawdź hamulec parkingowy.

Korzystając z różnych pomysłów takich jak wyjęcie bezpiecznika pod siedzeniem, sprawdzenie hamulca ręcznego w bagażniku przy kole zapasowym (i to niespodzianka, w bagażniku nic takiego nie ma. Podobno gdzieś przy kole jest dźwignia) - nic nie pomogło.

Czy to awaria elektryki samochodowej, czy awaria fizyczna hamulca?

Share this post


Link to post
Share on other sites
Matys0    3

Czy ten komunikat po chwili się wyłącza? Nie wiem czy dobrze rozumiem ale na pracującym silniku po zaciągnięciu ręcznego hamulec w ogóle nie reaguje czy zaciąga i od razu zwalnia hamulec?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×