Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Recommended Posts

Cześć,

podczas ostatnich deszczy długo nie jeździłem Renatą i tarcze mocno przyrdzewiały. Pomimo zrobionych już od tego czasu ok. 300km czuję jakby pedał hamulca pulsował i mam czasami małe wibracje na kierownicy.

Jak myślicie, może to być spowodowane nierównym oczyszczeniem się tarcz z rdzy? Przed tym dłuższym postojem nie miałem żadnych problemów z hamulcami, tarcze powinny być proste, a opony mają zrobione 15kkm.

 

Pozdr.

Szymon

Odnośnik do komentarza
Udostępnij na innych stronach

Może nierównomiernie masz zjechane tarcze... Spróbuj pojeździć trochę z wciśniętym lekko hamulcem(jak będziesz dojeżdżać do świateł to nie hamuj na ostatnią chwilę, tylko już wcześniej leciutko trzymaj hamulec, tak żeby cała tarcza przejechała po klockach)... Jak to nic nie da to albo nowe, albo jeżeli jest ich jeszcze trochę to daj je do przetoczenia... ;)

Odnośnik do komentarza
Udostępnij na innych stronach

Piszesz o asystencie czy o jakimś zaworze? Sprawa jest o tyle dziwna, że pojawiła się ewidentnie po długim postoju. Przed nim nie miałem żadnych najmniejszych objawów. Niedługo będę wymieniał amortyzatory z przodu, poproszę żeby też zerknęli na hamulce, może klocki się kończą?

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!