Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Czyszczenie zacisków hamulcowych a bicie po


Recommended Posts

W ubiegłym tygodniu zabrałem się jak zwykle po zimie za czyszczenie i przesmarowanie prowadnic klocków w przednich hamulcach. Wszystko pięknie wyczyściłem, prowadnice klocków przesmarowałem lekko smarem miedziowym i złożyłem do kupy. No i pojawił się dziwny problem: podczas hamowania z większej prędkości prze moment czuć delikatne bicie na kierownicy. Mocniejsze dociśnięcie pedału hamulca eliminuje problem. Wcześniej tego zjawiska nie było. W kałużę nie wjechałem z rozgrzanymi tarczami, zawieszenie jest w idealnym stanie, klocki / tarcze w stanie bardzo dobrym. Co może więc być przyczyną takiego bicia? Jeszcze raz zdemontować klocki i ponownie je założyć?

Odnośnik do komentarza
Udostępnij na innych stronach

Wiesz - przed wyjęciem były jakoś tam ułożone a po wyjęciu się trochę pozmieniało i może muszą się dotrzeć. Jednak bicie to raczej wskazuje na krzywe tarcze.

Koła dobrze dokręciłeś ;) Pojeździj trochę i obserwuj.

Odnośnik do komentarza
Udostępnij na innych stronach

rectosei, a klocki zamieniałeś miejscami czy złożyłeś wszystko jak było?

Na wiosnę robiłem ten sam zabieg i żadnych skutków ubocznych nie było, wszystko działa dobrze.

Odnośnik do komentarza
Udostępnij na innych stronach

Dokładnie założyłem tak jak były, oczyściłem je tylko porządnie z pyłu. Sam jestem zdziwiony tym co się stało, bo przecież któryś raz z rzędu taką operację wykonuję i zawsze wszystko było ok. Jedyny problem, który się pojawił to potężny kłopot ze zdemontowaniem jednego z klocków w prawym kole (od strony tłoczka). Aż dziwne, że tak bardzo się zapiekł. :-/

Odnośnik do komentarza
Udostępnij na innych stronach

Jak smarowałeś prowadnice zacisku to może dałeś za dużo smaru i zrobił się pęcherz powietrza? U mnie przy składaniu zrobił się taki pęcherzyk, że siłą nie mogłem go wcisnąć. Wyjąłem prowadnicę, zdjąłem trochę smaru i wszystko pracowało już jak należy.

Odnośnik do komentarza
Udostępnij na innych stronach

Więc Panowie sprawa wygląda tak. Poobserwowałem trochę te drgania podczas jazdy. Zjawisko to występuje tylko podczas hamowania w przedziale prędkości między 100 a 90 km/h. Ani powyżej ani poniżej tych prędkości. Nie są to drgania wyrywające kierownicę z rąk ;-) tylko dość niewielkie wibracje, ale jednak odczuwalne. Jutro zdemontuję jeszcze raz klocki hamulcowe , może to coś pomoże. Wnioski moje są takie (poprawcie mnie jeśli źle myślę):

- jakiś błąd podczas montażu klocków, zbyt dużo smaru w prowadnicach?

- jakimś cudem skrzywieniu uległa tarcza hamulcowa. Ale ani nie waliłem młotkiem po

tarczy, ani nie wpakowałem się w kałużę z rozgrzanymi hamulcami. Był, o czym

powyżej wspomniałem, problem z demontażem jednego klocka i lekko go wtedy

opukałem młotkiem, no ale czy to mogło skrzywić tarczę? Ewentualnie, czy uszkodzeniu

(skrzywieniu, odkształceniu) mógł ulec sam klocek (Ferodo Premier)?

Odnośnik do komentarza
Udostępnij na innych stronach

zbyt dużo smaru w prowadnicach?

Ja tak obstawiam, innej możliwości nie znam.

A może wina leży gdzie indziej, a zauważyłeś to po czyszczeniu?

Odnośnik do komentarza
Udostępnij na innych stronach

meganecoupe02 tym tropem pójdę najpierw, bo pamiętam dobrze, że dałem ostatnio znacznie więcej tego smaru niż zazwyczaj (tylko lekko powlekałem). Może tu faktycznie tkwić przyczyna ;) Myślę, że wina nie leży gdzie indziej, bo parę dni temu zaledwie byłem na kompleksowym sprawdzeniu zawieszenia. Żadnych luzów nie stwierdzono, amortyzatory są również w porządku. :-/

Odnośnik do komentarza
Udostępnij na innych stronach

No i rozebrałem ponownie wczoraj przednie hamulce. Usunąłem nadmiar smaru z prowadnic, przeszlifowałem delikatnie krawędzie klocków i złożyłem wszystko ponownie. Po bardzo dokładnych oględzinach wszystkiego stwierdziłem dziwny wygląd jednego z klocków (prawa strona, klocek od strony tłoczka), mianowicie spore wyżłobienia w okładzinie ciernej (jakby bruzdy). Grubość klocka bez zarzutu. Nie wiem czy to może też wpływać na bicie podczas hamowania. W każdym razie, po odbytej jeździe próbnej wydaje mi się że jest trochę lepiej, tzn. drgania są mniejsze. :-/

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Odpowiedz...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!