Skocz do zawartości

Sklep z częściami do Renault - sprawdź iParts.pl

Słabe podświetlenie wyświetlacza z radia i t


Recommended Posts

Witam mam dziwny problem odnośnie wyświetlacza z radia . Wyciągnąłem bezpiecznik ( sprawdzałem czy nie są spalone ) i po ich wsadzeniu radio itp. rzeczy się zresetowały i znikło mi podświetlenie .

 

W czym jest problem - kurde dziwne to jest ale nie mam pojęcia jak to naprawić żeby wróciło do normalnego świecenia , teraz słabo widzę co leci w radiu jaka temperatura no i zegarek ..

Przed moim wyciąganiem bezpieczników chodziło normalnie mocne pomarańczowe podświetlenie .

Pozostałe rzeczy świecą normalnie .. A i mam pytanie czy to normalne że jak włączę światła to komputer też się ściemnia

 

Szukałem na forum ale nie ma tego tematu jest tylko że cały czas świeci.

Odnośnik do komentarza
Udostępnij na innych stronach

Kolego po pierwsze popraw post, bo raz piszesz normalnie a raz dużymi literami, nie wiem po co, bo i tak i tak jak ktoś chcę to i tak przeczyta.

 

Co do ściemniania się komputera jak włączysz światła to normalne, a co do radia to posprawdzaj wtyczki w radiu z tyłu no i na wyświetlaczu... ;-)

Odnośnik do komentarza
Udostępnij na innych stronach

a gdzie znajduje się pokrętło od natężenia . To jest te przy przyciskach do opuszczania tylnych szyb z ikonką "żarówki" czy gdzieś w bezpiecznikach .

 

Bo jak kręcę tym od przyciemniania deski i zegarów to działa ale radio i wyświetlacz nie

Odnośnik do komentarza
Udostępnij na innych stronach

Gość
Temat jest zablokowany i nie można w nim pisać.
×
×
  • Dodaj nową pozycję...

Nasza strona utrzymywana jest wyłącznie z reklam. Dlatego prosimy o wyłącznie AdBlocka w przeglądarce podczas korzystania z witryny https://megane.com.pl .

Tak, AdBlock został przeze mnie wyłączony!